<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><base href="http://huelva24.com/" /><link rel="stylesheet" type="text/css" href="templates/periodico_huelva24/stylesheets.css?v=5.4.0" /><link href="feed://huelva24.com/rss.xml" rel="alternate" type="application/rss+xml" title="Huelva24 RSS" id="rss_headlink1" /><link rel="icon" type="image/png" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="57x57" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="60x60" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="72x72" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="76x76" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="114x114" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="120x120" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="144x144" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="152x152" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="180x180" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="icon" type="image/png" sizes="192x192" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="icon" type="image/png" sizes="32x32" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="icon" type="image/png" sizes="96x96" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="icon" type="image/png" sizes="16x16" href="http://huelva24.com//upload/img/periodico/img_5.png"><meta name="msapplication-TileImage" content="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="shortcut icon" href="http://huelva24.com//upload/img/periodico/img_5.png" type="image/x-icon"><meta name="keywords" content="actualidad,periódico, digital, noticias, Huelva, Punta Umbría, Recreativo, Ayamonte, Lepe, Valverde del Camino" /><meta name="description" content="Huelva24, la actualidad de la provincia en la red | El periódico digital de Huelva | Noticias de Huelva |  Huelva periodico digital | Punta Umbría |  Palos de la Frontera | Ayamonte | Lepe | Valverde del Camino" /><meta name="generator" content="https://folioepress.com" /><title>Más de 150 personas participarán en el Plan Especial de Seguridad del Ayuntamiento para la cabalgata de Reyes Magos &mdash;  Huelva24</title>
<script type="text/javascript" src="javascript.js?plantilla=periodico_huelva24&v=5.4.0"></script>
<script type="text/javascript">// <![CDATA[

window.lang = new Lang([{id: 1, cod: 'es', name: 'Español'} 	], 'es', {
		g_suscribirse: 'Suscribir',
		g_buscar: 'Buscar',
		g_suscribirse_input: 'Introduzca su email',
		g_buscar_input: 'Escriba su búsqueda',
		g_fecha_americana: 0,
		g_titulo: 'Huelva24',
		g_publicidad: 'Publicidad',
		g_cerrar: 'X',
		l_region_error_carga: 'Error: Haga click aquí recargar',
		l_clave_no_coincide: 'Las contraseñas no coinciden',
		w_popup_close: 'Saltar al contenido',
		g_aceptar: 'Aceptar',
		plantilla: 'periodico_huelva24',
		highslide: {
			cssDirection:     'ltr',
			loadingText :     'Cargando...',
			fullExpandTitle : 'Expandir a tamaño completo',
			moveTitle :       'Mover',
			moveText :        'Mover',
			closeText :       'Cerrar',
			closeTitle :      'Cerrar (Esc)',
			restoreTitle :    'Click para cerrar, arrastrar para mover. Flechas del teclado para siguiente o anterior'
		},
		f_file_select: 'Seleccione...',
		f_file_clear: 'Restablecer',
		menCerrar: 'Cerrar'
});

document.observe("dom:loaded",function() {

	//Lo mas visto, votado y comentado
	Lomas.load();
	// Rotar suscribir / buscar en cabecera
	Suscribir.load();
	//Highslide helper
	HighSlideHelper.load();
	// Login Manager
	LoginManager.load();
	// Tabbed widgets
	TabWidget.load();

// Youtube etc
    VideoPlayers.load();
  	//Helper: IE6:focus, a.target_blank, readCookie(foliocms_fontsize)
	Helpers.load();
    
});
// ]]></script>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="chrome=1"/>
<style type="text/css">

.blockinput .validation-hint {
	display: none !important;
}
.ENTRADA.IMAGECAROUSEL h1 {
	background:transparent;
	filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#80334457,endColorstr=#80334457);
	zoom:1;
}
.USERBAR-SEARCH-input {
	height: 22px;
}
.USERBAR-SEARCH-button {
	min-height: 22px;
}

.HORIZONTAL-EVEN-MARGIN {
	text-align:justify;
	font-size:0;
	text-justify:distribute-all-lines;
}


</style>
<![endif]-->
<!--[if IE 6]>
<style type="text/css">
 
.CABECERA2 .LOGOTIPO .logo {
    filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='upload/img/periodico/img_83503.png', sizingMethod='scale');
}
.CABECERA2 .LOGOTIPO .logo img {
    visibility: hidden;
}
.ENTRADA.CAROUSEL .CAROUSEL_NAV {
	background-image: url(templates/periodico_huelva24/images/highslide/nextprevIE6.gif);
}

.CABECERA2 .HERRAMIENTAS .acciones img {
    vertical-align: middle;
}
.CONTENIDO {
    margin-right: 5px;
}
.ENTRADA.fotodeldia a.fotoConPie {
    height: 10px;
}
</style>
<![endif]-->
<!--[if lte IE 7]>
<script type="text/javascript">// <![CDATA[
document.observe("dom:loaded", function() {
	$(document.body).addClassName('iefix');
});
//]]></script>
<link href="http://huelva24.com/rss.xml" rel="alternate" type="application/rss+xml" title="Huelva24 RSS" id="rss_headlink_explorer"/>
<style type="text/css">
.pieDeFoto {
    filter: alpha(opacity=80);
}
.HORIZONTAL-EVEN-MARGIN {
	text-align: center;
}
</style>
<![endif]-->
<!--[if gte IE 8]>
<style type="text/css">
.pieDeFoto {
    -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=80)"
}

</style>
<![endif]-->
<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21772602-1', 'auto');

  ga('send', 'pageview');

ga('create', 'UA-16058982-1', {'name': 'andaluciainformacion'}); // Tracker de AndaluciaInformacion.

ga('andaluciainformacion.send', 'pageview')// Mandamos el Tracker de AndaluciaInformacion.

 
 	 
 	 
ga('create', 'UA-16058982-2', {'name': 'andaluciainformacion2'}); // Tracker de propiedad Andaluciainformacion2.

 
ga('andaluciainformacion2.send', 'pageview')// Mandamos el Tracker de propiedad Andaluciainformacion2.

 
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1895066036190783",
    enable_page_level_ads: true
  });
</script>
<script language="JavaScript"> var scxhttp = new XMLHttpRequest();scxhttp.open("GET", "//stats.spacecontent.com/stats.php?web=3295", true);scxhttp.send(); </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1895066036190783",
          enable_page_level_ads: true
     });
</script>
<script type="text/javascript">
window.cookieconsent_options = {"message":"Usamos cookies propias y de terceros para elaborar información estadística y mostrarte publicidad personalizada, conforme a nuestra política de cookies. Si continúas navegando, aceptas su uso","dismiss":"Acepto","learnMore":"Más información","link":"pag/privacidad/","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<script type="text/javascript" src=" https://img.lzrikate.com/ads/lz_loader.js?ver=1.3"></script>
<div id="ads_Q4N3UD2PKEHM"></div>
<script language="javascript" type="text/javascript">
var lz_url=" https://play.lzrikate.com/red/zone.php?code=Q4N3UD2PKEHM&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_Q4N3UD2PKEHM";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
</script>

<script type="text/javascript">
    
        var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-21772602-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>


<meta property="og:type" content="article" />
<meta property="og:title" content='Más de 150 personas participarán en el Plan Especial de Seguridad del Ayuntamiento para la cabalgata de Reyes Magos &mdash; Huelva24' />
<meta property="og:description" content="12.57 h. El plan municipal volverá a contar con 61 voluntarios familiares de los menores participantes, que tendrán como labor informar de cualquier incidente a los cuerpos de seguridad o trabajadores municipales, colaborar para que ninguna persona se acerque peligrosamente a las carrozas e indicar a los servicios de emergencia dónde se ha producido un incidente, en el que caso de que ocurra, quedándose en el lugar del suceso hasta la llegada de los mismos." />
<meta property="og:image" content="http://huelva24.com/upload/img/periodico/img_218825.png" />
<meta property="og:url" content="http://huelva24.com/not/121468/mas-de-150-personas-participaran-en-el-plan-especial-de-seguridad-del-ayuntamiento-para-la-cabalgata-de-reyes-magos/" />
<meta property="og:site_name" content="Huelva24" />
<meta property="fb:admins" content="0000000000" />


<script type="text/javascript">//<![CDATA[
Event.observe(window, "load", Frontpage.start);
//]]></script>
</head>
<body>
<div class="MARCO-background"><div class="MARCO">
<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
<div class="ENTRADA html">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1895066036190783" data-ad-slot="9803413694"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="floatbreaker"></div>
</div>
<div class="USERBAR">
<div class="USERBAR-left USERBAR-links">
<a href="pag/acceso/" rel="false" class="LOGIN-REGISTRO">
Registrarse
</a>
<a href="pag/acceso/" class="LOGIN-link" rel="noticias">
Identificarse
</a>

<a href="pag/acceso/" rel="false" class="LOGIN-REGISTRO-SMARTPHONES">
Identificarse
</a>

</div>

<div class="USERBAR-left USERBAR-links">
</div>
<div class="USERBAR-right">

<form action="pag/hemeroteca/" method="post" class="USERBAR-SEARCH">
<div>
<button type="submit" class="USERBAR-SEARCH-button">
<img src="images/blank.gif" width="14" height="14" alt="Buscar" />
</button>
<input name="filtros['titulo_texto']" type="search" placeholder="Escriba su búsqueda" value="" class="USERBAR-SEARCH-input" />
</div>
</form>

</div>
</div>
<div class="MENUPAGINAS">
<div class="acciones">
<span class="acciones-page"><a href="pag/contacto/">Contacto</a></span>
|
<span class="acciones-page"><a href="pag/readersletter/">Cartas de los lectores</a></span>
|
<span class="acciones-page"><a href="pag/photoreaders/">Fotos de los lectores</a></span>
|
<span class="acciones-page"><a href="pag/tm/">Temas de actualidad</a></span>
</div>
</div>
<div class="CABECERA2">
<div class="logowrapper">
<a href="index.html" class="logo">
<img src="upload/img/periodico/img_83503.png" alt="Huelva24" title="Huelva24" />
</a>
<div class="floatbreaker"></div>
<div class="slogan"></div>
<div class="floatbreaker"></div>
<div id="fecha_smartphones">Viernes, 4 enero 2019</div>
</div>

<div class="HERRAMIENTAS">
<div class="grupoherramientas">
<div class="DATES">
<div id="fecha_hoy">
Viernes, 4 enero 2019
</div>
<span id="fecha_update">
Última actualización: 13:04
</span>
</div>
<div class="LANGUAGES">
</div>
<div class="acciones">
<span class="acciones-icon">
<a href="https://www.facebook.com/pages/huelva-Veinticuatrocom/278885602201440?fref=ts" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Facebook Huelva24.com" title="Facebook Huelva24.com" class="acciones-icon-img acciones-icon-img-facebook" /></a>
</span>
<span class="acciones-icon">
<a href="https://twitter.com/Huelva24com" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Twitter Huelva24.com" title="Twitter Huelva24.com" class="acciones-icon-img acciones-icon-img-twitter" /></a>
</span>
<span class="acciones-icon">
<a href="https://vimeo.com/user19278937" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Vimeo Huelva24.com" title="Vimeo Huelva24.com" class="acciones-icon-img acciones-icon-img-vimeo" /></a>
</span>

<a href="http://huelva24.com/rss.xml" class="acciones-icon">
<img src="images/blank.gif" width="16" height="16" alt="" class="acciones-icon-img acciones-icon-img-rss" />
</a>
</div>
</div>

<div class="grupoheadercode"> <div id="TT_vCiAbhdhdDWaYFsUjfVjzjzzj6aUTUc2bYkdEZiIqkD"><strong><a href="http://www.tutiempo.net">Clima</a></strong></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vCiAbhdhdDWaYFsUjfVjzjzzj6aUTUc2bYkdEZiIqkD"></script></div>
</div>





<div class="CATEGORIAS">
<div class="PADRES">
<a href="index.html">
Portada
</a>
<a href="sec/capital/" class="none PADRE_ACTIVO" id="categoria_padre_11">
Capital
</a>
<a href="sec/provincia/" class="none" id="categoria_padre_18">
Provincia
</a>
<a href="sec/sucesos/" class="none" id="categoria_padre_259">
Sucesos
</a>
<a href="sec/economia/" class="none" id="categoria_padre_17">
 Economía
</a>
<a href="sec/universidad/" class="none" id="categoria_padre_35">
Universidad
</a>
<a href="sec/deportes/" class="none" id="categoria_padre_12">
Deportes
</a>
<a href="sec/cultura-y-sociedad/" class="none" id="categoria_padre_27">
Cultura y Sociedad
</a>
<a href="sec/opinion/" class="none" id="categoria_padre_37">
Opinión
</a>
<a href="sec/tu/" class="none" id="categoria_padre_66">
TÚ
</a>
<a href="sec/mgz/" class="none" id="categoria_padre_91">
MGZ
</a>
<a href="sec/runrun/" class="none" id="categoria_padre_131">
Runrún
</a>
<span class="floatbreaker"></span>
</div>
</div>


<div class="floatbreaker"></div>
<div id="smartphonesmenu"><img width="24" height="24" src="images/blank.gif" /> <span class="sectionnavlabel">Secciones</span></div>
<div id="RESNAV">
<div class="PADRES">
<a href="index.html">
Portada
</a>
<a href="sec/capital/" class="none PADRE_ACTIVO" id="categoria_padre_11">
Capital
</a>

<a href="sec/provincia/" class="none" id="categoria_padre_18">
Provincia
</a>

<a href="sec/sucesos/" class="none" id="categoria_padre_259">
Sucesos
</a>

<a href="sec/economia/" class="none" id="categoria_padre_17">
Economía
</a>

<a href="sec/universidad/" class="none" id="categoria_padre_35">
Universidad
</a>

<a href="sec/deportes/" class="none" id="categoria_padre_12">
Deportes
</a>

<a href="sec/cultura-y-sociedad/" class="none" id="categoria_padre_27">
Cultura y Sociedad
</a>

<a href="sec/opinion/" class="none" id="categoria_padre_37">
Opinión
</a>

<a href="sec/tu/" class="none" id="categoria_padre_66">
TÚ
</a>

<a href="sec/mgz/" class="none" id="categoria_padre_91">
MGZ
</a>

<a href="sec/runrun/" class="none" id="categoria_padre_131">
Runrún
</a>


<span class="floatbreaker"></span>
</div>
</div>
<div class="floatbreaker"></div>


<div class="menuprincipalguia">

<div class="servicesblock_ap">
</div>
<div class="floatbreaker"></div>
</div>
</div>
<span class="floatbreaker"></span>
<div class="cookies_advide">
<span class="titular_cookies_advice">Aviso sobre el Uso de cookies: </span>
<span class="texto_cookies_advice">Utilizamos cookies propias y de terceros para mejorar la experiencia del lector y ofrecer contenidos de interés. Si continúa navegando entendemos que usted acepta nuestra política de cookies. <a href="pag/privacidad/" target="_self">Ver nuestra Política de Privacidad y Cookies</a></span>
</div>
<span class="floatbreaker"></span>

<span class="floatbreaker"></span>
<div class="PORTADA_top">
<div class="CABECERA">
</div>
</div>
<span class="floatbreaker"></span>

<div id="adblockadvice" class="soft">
<div class="advicecontent">
<div class="headadblock">►w_adblock_title◄</div>
<p class="explain">►w_adblock_intro◄</p>
<p class="explaintwo">►w_adblock_explain◄</p>
<p id="adadvice_close" class="adadvice_close">►w_adblock_closed_btn◄</p>
</div>
</div>
<span class="floatbreaker"></span><div class="CONTENIDO ">
<div class="contenido_real">
<script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { 
NewsItem.id = 121468;
	lang.w_bookmark_saving = 'Guardando...';
	                    $("comments-login").observe('click', LoginManager.showDialog);
        	
			$("bookmark-star").observe('click', LoginManager.showDialog);
	

NewsItem.attachCommentForm($("comments-form"));

//NewsItem.share($("ACCIONES_SOCIAL-action"));

if (window.location.hash == '#comment') {
	window.location.hash = "";
	Event.observe(window, "load", function() {
		Helpers.effectScrollTo('comment');
	});
}

NewsItem.addImageFooters([	{id:218825, titulo:'', ext: 'png'}]); 

   
NewsItem.addView(121468);


var audioplayerSetup = StyleSheetReader.getAudioPlayerStyles(663);
audioplayerSetup.width = 663;
audioplayerSetup.initialvolume = 100;
audioplayerSetup.transparentpagebg = 'yes';
audioplayerSetup.animation = 'no';
audioplayer_swfobject = swfobject;
AudioPlayer.setup("libs_oss/1pixelout/player.swf", audioplayerSetup);
	});
}
//]]></script>


<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var element = document.createElement('script');
element.type = "text/javascript";
element.async = true;
element.id = "facebook-jssdk"
element.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(element, s);
})();
</script>



<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
<div class="ENTRADA html">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-1895066036190783" data-ad-slot="5148894956"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
</div>
<div class="NOTICIA">

<div class="firma">huelva24.com</div>
<div class="fecha">
Viernes, 4 enero 2019
<span class="vecesleida">| Leída 19 veces</span>
</div>


<div class="antetitulo">este sábado </div>
<h1>Más de 150 personas participarán en el Plan Especial de Seguridad del Ayuntamiento para la cabalgata de Reyes Magos</h1>


<div class="floatbreaker"></div>
<div class="ACCIONES_ICONOS">
<div class="ICONOS_1">
<a href="not/121461/el-acceso-superior-al-puente-del-odiel-en-direccion-a-punta-umbria-queda-cerrado-desde-este-miercoles-hasta-finales-de-febrero/" title="&laquo; El acceso superior al puente del Odiel en dirección a Punta Umbría queda cerrado desde este miércoles hasta finales de febrero" id="accion_anterior"></a> <a href="#" onclick="Helpers.zoom('font_size_normal', 'TEXTO_NOTICIA'); return false;" id="accion_zoomout" title="[A-]"></a>
<a href="#" onclick="Helpers.zoom('font_size_large', 'TEXTO_NOTICIA'); return false;" id="accion_zoomin" title="[A+]"></a>
<a href="javascript:Helpers.effectScrollTo('comment');" id="accion_comentar" title="¡Deje su comentario!"></a> <a href="javascript:window.print()" id="accion_imprimir" title="Imprimir"></a>
</div>
<div class="PUNTUACION">
<a id="bookmark-star" href="pag/acceso/" rel="noticias"></a>
<span class="infovot" id="votarInfo">
Marcar como favorita
</span>
<a href="javascript:SendToFriend.show('sendNewsitem');" id="accion_enviaramigo" title="Enviar a amigo"></a>
</div>
<div class="socialblock">

<div class="fb-like" data-href="http://huelva24.com/not/121468/mas-de-150-personas-participaran-en-el-plan-especial-de-seguridad-del-ayuntamiento-para-la-cabalgata-de-reyes-magos/" data-layout="button_count" data-width="150" width="125" data-send="false"></div>

<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="" data-text="Más de 150 personas participarán en el Plan Especial de Seguridad del Ayuntamiento para la cabalgata de Reyes Magos" data-lang="es">Tweet</a>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>


</div>

<div class="floatbreaker"></div>
<div id="sendNewsitem" style="display: none" class="sendtofriend">

<form method="post" action="">
<fieldset class="left">
<label>Dirección de su amigo:</label>
<div class="blockinput"><input type="email" name="friend" tabindex="51" required /></div>
<label>La dirección suya:</label>
<div class="blockinput"><input type="text" name="me" tabindex="52" required /></div>
</fieldset>
<fieldset class="right">
<label>Comentario:</label>
<div class="blockinput"><textarea name="comment" rows="3" cols="20" tabindex="53"></textarea></div>
<input type="hidden" name="tomaurl" tabindex="54" value="http://huelva24.com/not/121468/mas-de-150-personas-participaran-en-el-plan-especial-de-seguridad-del-ayuntamiento-para-la-cabalgata-de-reyes-magos/" />
<input type="hidden" name="newstoken" id="newstoken" value="6235a38c37dc958b4f7be1c349c85ca8" />
<button type="submit" tabindex="54">
<img src="templates/periodico_huelva24/images/iconos_cabecera/email.png" alt="" />
Enviar a amigo
</button>
</fieldset>
<div class="floatbreaker"></div>
</form>
</div>
<script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { 
SendToFriend.attach("sendNewsitem");
	});
}
//]]></script>
<div class="noticia_audioplayers">
</div>
</div>


<div class="TEXTO_PARRAFO " id="TEXTO_NOTICIA">
<p class="entradilla">
12.57 h. El plan municipal volverá a contar con 61 voluntarios familiares de los menores participantes, que tendrán como labor informar de cualquier incidente a los cuerpos de seguridad o trabajadores municipales, colaborar para que ninguna persona se acerque peligrosamente a las carrozas e indicar a los servicios de emergencia dónde se ha producido un incidente, en el que caso de que ocurra, quedándose en el lugar del suceso hasta la llegada de los mismos.
</p>
</div>
<div class="TEXTO_PARRAFO " id="TEXTO_NOTICIA">
<p style="text-align:justify;">El Ayuntamiento de Huelva, a través de la Concejalía de Seguridad Ciudadana, Movilidad y Tráfico, <strong>activará este sábado un Plan Especial de Autoprotección para la Cabalgata de Reyes Magos</strong>, en el que van a participar <strong>más de 150 efectivos de Policía Local, Protección Civil, Bomberos y Policía Nacional</strong>, entre otros.</p>
<p style="text-align:justify;"> </p>
<p style="text-align:justify;"><img alt="[Img #218825]" class="RichTextAlignLeft" id="IMAGEN_INSERTADA_218825" src="upload/img/periodico/img_218825.png" style="height:374px;width:480px;" />Un operativo que, como ha informado el concejal de Seguridad, Movilidad y Tráfico, Enrique Gaviño, se aprobó en la última reunión de la Junta Local de Seguridad y en el que se contemplan “todos los riesgos que conlleva uno de los eventos más multitudinarios que se vive en la capital, para el que hemos previsto la coordinación de todos los servicios, medios y recursos con el propósito de poder responder de una manera eficaz ante cualquier situación y con medias de autoprotección”.</p>
<p style="text-align:justify;"> </p>
<p style="text-align:justify;"><strong>El Plan movilizará a  48 efectivos de la Policía Local, entre ellos 6 mandos, con 12 motos y 10 vehículos; el jefe de servicio de Protección Civil y 21 voluntarios entre técnicos de emergencias y socorristas auxiliares, con dos ambulancias de Soporte Vital Básico, un vehículo de coordinación y un vehículo de intervención rápida; un mando y 4 bomberos, con una Bomba Urbana Ligera; y 61 voluntarios de familiares de los niños que participan como figurantes; a los que se sumarán los agentes de Policía Nacional y el personal de Cultura e Infraestructuras del Ayuntamiento.</strong></p>
<p style="text-align:justify;"> </p>
<p style="text-align:justify;">Entre las medidas que se contemplan está la dotación de las <strong>13 carrozas con faldones rígidos </strong>en todo su perímetro y el <strong>acompañamiento a pie por agentes de la Policía Local y voluntarios de Protección Civil durante todo el recorrido.</strong> De otro lado, con el objeto de ofrecer suficientes condiciones de seguridad y fluidez al público, se van a reubicar los veladores de todos los bares y restaurantes de Gran Vía, desde las 19.00 horas por parte de la Policía Local. También, los agentes actuarán durante todo el día para señalizar mediante vallas, conos o cinta el recorrido de la Cabalgata.</p>
<p style="text-align:justify;"> </p>
<p style="text-align:justify;">Por su parte, <strong>los bomberos repartirán extintores a cada una de las carrozas, informando de su ubicación a los acompañantes de cada una de ellas.</strong></p>
<p style="text-align:justify;"> </p>
<p style="text-align:justify;">Asimismo, <strong>el plan municipal volverá a contar con 61 voluntarios familiares de los menores participantes, que tendrán como labor informar de cualquier incidente a los cuerpos de seguridad o trabajadores municipales, colaborar para que ninguna persona se acerque peligrosamente a las carrozas e indicar a los servicios de emergencia dónde se ha producido un incidente, en el que caso de que ocurra, quedándose en el lugar del suceso hasta la llegada de los mismos.</strong></p>
<p style="text-align:justify;"> </p>
<p style="text-align:justify;">Por último, Protección Civil ha elaborado una serie de recomendaciones para la ciudadanía de cara a la cabalgata, en la que se les pide que no se separen de los niños pequeños, a los que se debe identificar con pulsera o tarjeta para localizar a un adulto en caso de pérdida; que no se invada el espacio de las carrozas ni se acerquen a las ruedas; que se preste atención a las indicaciones del personal de seguridad en todo momento; que se prevea con antelación la retirada de vehículos en el itinerario; y que no se tiren caramelos a otras personas.</p>
<p style="text-align:justify;"><strong>Dispositivo especial de limpieza </strong></p>
<p style="text-align:justify;">La Concejalía de Infraestructuras y Servicios Públicos también ha preparado un dispositivo especial de limpieza, que incluye un refuerzo de las tareas de limpieza tras el paso de la cabalgata y también de la recogida de residuos.</p>
<p style="text-align:justify;"> </p>
<p style="text-align:justify;">En el mismo se prevé el barrido manual con 10 peones que prestarán servicio inmediatamente después del paso de la comitiva. Debido a que los días 5, 6 y 7 de enero son los días del año donde se produce una mayor recogida de residuos en Huelva, los camiones de recogida de residuos trabajarán durante las jornadas de noche y mañana, y se reforzarán los servicios de limpieza viaria durante el día 6 de enero, a fin de mantener las calles en perfectas condiciones. También estarán operativas dos máquinas barredoras de calzada y tres dedicadas a las aceras para desempeñar este trabajo de forma más rápida y eficaz, junto con tres cisternas de agua a presión destinadas a efectuar una intervención rápida para que la ciudad pueda volver a la normalidad tras el paso de la cabalgata. Complementando el trabajo se ha previsto la utilización de máquinas sopladoras para que las calles puedan volver a lucir lo antes posible sin rastro de papelillos de colores y restos de caramelos.</p>
<p style="text-align:justify;"> </p>
<p style="text-align:justify;">El Consistorio ha establecido de ese modo un dispositivo de refuerzo especial de limpieza previo a las cabalgatas que se van a celebrar en las distintas barriadas de la ciudad, en concreto el día 6 en la barriada de La Orden, y las mañanas de los días 5 y 6 en las barridas del Torrejón, La Hispanidad y La Navidad.</p>
<p style="text-align:justify;"> </p>
<p style="text-align:justify;">Por último, y como refuerzo al sistema de recogida de residuos sólidos puesto en marcha  en varias calles de la zona peatonal del centro, los días 5, 6 y 7 de enero se ampliará el horario de disposición de los contenedores, estando éstos colocados durante todo el día, llevándose a cabo su recogida en horario nocturno. A partir del día 8 de enero continuará con su horario habitual de colocación cada atardecer, entre las 20.00 y las 21.30 horas.</p>
<p style="text-align:justify;"> </p>
<p style="text-align:justify;">Un año más, el artista Juan Manuel Seisdedos, acompañado por su equipo de diseñadores, es el encargado de realizar las 13 carrozas que conforman la comitiva encargada de repartir ilusión por las calles de la ciudad.</p>
<p style="text-align:justify;"> </p>
<p style="text-align:justify;"><strong>Cabalgata de Reyes Magos</strong></p>
<p style="text-align:justify;">La Cabalgata de los Reyes Magos, diseñada un año más por el artista Juan Manuel Seisdedos y su equipo de diseñadores, estará conformada por 13 carrozas y repartirá 14.200 kilos de caramelos; 168.000 rollitos de serpentinas multicolor y 840 kilos de confeti.</p>
<p style="text-align:justify;"> </p>
<p style="text-align:justify;">El recorrido de la cabalgata partirá a las 15:30 horas de la explanada del Centro Social de Los Desniveles, pasando luego por Legión Española, Niágara, Ctra. Gibraleón,  Avda. Cristóbal Colón, Paseo Independencia, San José, Puerto, Avda. Doctor Rubio,  Gravina, Plus Ultra, Méndez Núñez, Puerto, Plaza Quintero Báez, Pablo Rada, San Sebastián, Avda. de Andalucía, Avda.  Galaroza, Avda. Federico Molina, Alameda Sundheim, Avda. Martín Alonso Pinzón, Plaza de la Constitución.  La llegada a la Plaza de la Constitución tendrá lugar entre las 21.00 o 21.30 horas.</p>
</div>

<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
<div class="ENTRADA html">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1895066036190783" data-ad-slot="1049512625"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
</div>






<div class="floatbreaker"></div>
<div class="floatbreaker"></div>

<div class="CONTENIDO_SOCIALentero">
<a id="comment"></a>

<a id="comments-login" href="javascript:void(0)" rel="noticias,#comment">
<img src="images/blank.gif" width="16" height="16" class="comments-login-icon" alt="" />
Acceda para dejar un comentario como usuario registrado
</a>

<a id="comments-login-smartphones" class="hidelayersmartphones" href="pag/acceso/" rel="false">
<img src="images/blank.gif" width="16" height="16" class="comments-login-icon" alt="" />
Acceda para dejar un comentario como usuario registrado
</a>

<div class="COMENTARIOS CAJA_COMENT">
<div class="BLOQUE_sendcomment">
<form id="comments-form" class="FORM_COMENTARIO" method="post" action="not/121468/mas-de-150-personas-participaran-en-el-plan-especial-de-seguridad-del-ayuntamiento-para-la-cabalgata-de-reyes-magos/">
<div class="titularCAJACOMENT">
<img src="templates/periodico_huelva24/images/iconos/news/comentarios_32.png" alt="" />
¡Deje su comentario!
</div>
<fieldset>
<div class="blockinput"><input type="email" maxlength="80" name="email" id="c_email" value="" placeholder="Email  (No será publicado)" required /></div>
<div class="blockinput"><input type="text" maxlength="40" name="name" id="c_name" value="" placeholder="Nombre" required /></div>
<input type="hidden" name="soyficha" id="c_soyficha" value="0" />
<div class="blockinput"><textarea cols="25" rows="2" maxlength="1200" name="comment" id="c_comment" placeholder="Comentario" required></textarea></div>
<input type="hidden" name="newstoken" id="c_newstoken" value="6235a38c37dc958b4f7be1c349c85ca8" />
<input type="hidden" name="newsitem" id="newsitem" value="121468" />

<div class="blockcaptcha">
<div class="g-recaptcha" data-sitekey="6LfYJlAUAAAAACCtElWLesYTG0gt8O8oN5FrqNZo"></div>
</div>
<button type="submit">
Enviar comentario
</button>
</fieldset>
</form>
</div>
<div class="BLOQUE_normascomment">
<div class="normas_uso_1">Normas de Participación</div>
<div class="normas_uso_2">Esta es la opinión de los lectores, no la nuestra.</div>
<div class="normas_uso_2">Nos reservamos el derecho a eliminar los comentarios inapropiados.</div>
<div class="normas_uso_2">La participación implica que ha leído y acepta las Normas de Participación y Política de Privacidad</div>
<div class="normas_uso_2"><a href="pag/normascomentarios/" target="_blank">Normas de Participación</a></div>
<div class="normas_uso_2"><a href="pag/privacidad/" target="_blank">Política de privacidad</a></div>
</div>
<div class="floatbreaker"></div>
</div>
</div>


<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
<div class="ENTRADA html">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-1895066036190783" data-ad-slot="5148894956"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="floatbreaker"></div>
</div>
</div>
<script src='https://www.google.com/recaptcha/api.js'></script>
</div>
</div>
<div class="BANNERS BANNERS-RIGHT ">
<div class="BANNER"><div class="ENTRADA html">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1895066036190783" data-ad-slot="5844122772" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script type="text/javascript">
	sas.call("std", {
		siteId:		136145,	// 
		pageId:		753035,	// Página : P_huelva24/ros
		formatId: 	45152,	// Formato : Native by Hotwords 1x1
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=1497&siteid=136145&pgname=ros&fmtid=45152&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1497&siteid=136145&pgname=ros&fmtid=45152&visit=m&tmstp=[timestamp]" border="0" alt=""/></a>
</noscript>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><div class="ENTRADA html">
<iframe allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" width="300" scrolling="no" height="500" frameborder="0" src="//www.beon4u.com/es/minit/huelva24/huelva24/huelva24"></iframe>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection217441">
<a href="" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_217441.gif" alt="" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection212182">
<a href="https://www.giahsa.com/" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_212182.gif" alt="https://www.giahsa.com/" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER"><div class="ENTRADA html">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1895066036190783";
/* Capital derecha centro */
google_ad_slot = "1597222640";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection218335">
<a href="https://www.csif.es/huelva" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_218335.jpg" alt="https://www.csif.es/huelva" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection218282">
<a href="https://www.youtube.com/watch?v=heQN0JbD-OA&amp;feature=youtu.be" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_218282.jpg" alt="https://www.youtube.com/watch?v=heQN0JbD-OA&amp;feature=youtu.be" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection212374">
<a href="http://fundacion.atlantic-copper.com/becas/" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_212374.jpg" alt="http://fundacion.atlantic-copper.com/becas/" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER"><div class="ENTRADA BANNER_LIST_TABS BANNER_HOT">
<div class="tabs">
<a href="javascript:void(0);" class="activa primera">
Lo mas visto
</a>
<a href="javascript:void(0);">
...votado
</a>
<a href="javascript:void(0);">
...comentado
</a>
<div class="floatbreaker"></div>
</div>
<div class="cont">
<ol>
<li>
<a href="not/121428/detienen-a-diez-personas-de-una-organizacion-criminal-asentada-en-huelva-que-se-dedicaba-al-trafico-de-hachis-y-marihuana-a-gran-escala/">
<span class="number">1.</span>
Detienen a diez personas de una organización criminal asentada en Huelva que se dedicaba al tráfico de hachís y marihuana a gran escala
</a>
</li>
<li>
<a href="not/121441/la-once-retira-cautelarmente-de-su-puesto-al-vendedor-del-premio-de-moguer-tras-una-denuncia-por-cupones-premiados/">
<span class="number">2.</span>
La ONCE retira cautelarmente de su puesto al vendedor del premio de Moguer tras una denuncia por cupones premiados
</a>
</li>
<li>
<a href="not/121464/detienen-a-un-hombre-que-asalto-a-dos-personas-mayores-en-los-portales-de-sus-domicilios/">
<span class="number">3.</span>
Detienen a un hombre que asaltó a dos personas mayores en los portales de sus domicilios
</a>
</li>
<li>
<a href="not/121460/la-policia-nacional-detiene-a-tres-personas-cuando-transportaban-drogas-en-el-interior-de-un-vehiculo/">
<span class="number">4.</span>
La Policía Nacional detiene a tres personas cuando transportaban drogas en el interior de un vehículo
</a>
</li>
<li>
<a href="not/121465/el-galeon-andalucia-regresa-a-huelva/">
<span class="number">5.</span>
El Galeón Andalucía regresa a Huelva
</a>
</li>
<li>
<a href="not/121461/el-acceso-superior-al-puente-del-odiel-en-direccion-a-punta-umbria-queda-cerrado-desde-este-miercoles-hasta-finales-de-febrero/">
<span class="number">6.</span>
El acceso superior al puente del Odiel en dirección a Punta Umbría queda cerrado desde este miércoles hasta finales de febrero
</a>
</li>
<li>
<a href="not/121429/investigan-la-ruptura-del-precinto-de-la-casa-de-bernardo-montoya/">
<span class="number">7.</span>
Investigan la ruptura del precinto de la casa de Bernardo Montoya
</a>
</li>
</ol>
</div>
<div class="cont" style="display: none">
<ol>
<li>
<a href="not/121458/carolina-marin-pierde-en-la-liga-india-ante-la-surcoreana-sung-ji-hyun/">
<span class="number">1.</span>
Carolina Marín pierde en la Liga india ante la surcoreana Sung Ji-hyun
</a>
</li>
<li>
<a href="not/121430/huelva-cierra-el-ano-2018-con-2-686-desempleados-menos-lo-que-supone-una-caida-del-5-07-respecto-a-2017-/">
<span class="number">2.</span>
Huelva cierra el año 2018 con 2.686 desempleados menos, lo que supone una caída del 5,07% respecto a 2017 
</a>
</li>
<li>
<a href="not/121436/aguas-de-huelva-incorpora-la-atencion-especifica-a-usuarios-familiares-y-personas-con-tea-en-su-sede/">
<span class="number">3.</span>
Aguas de Huelva incorpora la atención específica a usuarios, familiares y personas con TEA en su sede
</a>
</li>
<li>
<a href="not/121421/gabriel-carrasco-no-concibo-otra-cosa-que-hacer-un-juego-facil-rapido-atractivo-y-construido-desde-la-defensa-/">
<span class="number">4.</span>
Gabriel Carrasco: "No concibo otra cosa que hacer un juego fácil, rápido, atractivo y construido desde la defensa"
</a>
</li>
<li>
<a href="not/121451/el-recre-abrira-la-segunda-vuelta-en-don-benito-el-13-de-enero/">
<span class="number">5.</span>
El Recre abrirá la segunda vuelta en Don Benito el 13 de enero
</a>
</li>
<li>
<a href="not/121432/mas-de-400-personas-disfrutaran-del-roscon-solidario-a-beneficio-de-la-aecc/">
<span class="number">6.</span>
Más de 400 personas disfrutarán del roscón solidario a beneficio de la AECC
</a>
</li>
<li>
<a href="not/121439/la-agrupacion-por-las-infraestructuras-incide-en-que-huelva-tiene-las-mismas-demandas-ferroviarias-que-extremadura-/">
<span class="number">7.</span>
La Agrupación por las Infraestructuras incide en que Huelva tiene las mismas demandas ferroviarias que Extremadura
</a>
</li>
</ol>
</div>
<div class="cont" style="display: none">
<ol>
<li>
<a href="not/121439/la-agrupacion-por-las-infraestructuras-incide-en-que-huelva-tiene-las-mismas-demandas-ferroviarias-que-extremadura-/">
<span class="number">1.</span>
La Agrupación por las Infraestructuras incide en que Huelva tiene las mismas demandas ferroviarias que Extremadura
</a>
</li>
<li>
<a href="not/121441/la-once-retira-cautelarmente-de-su-puesto-al-vendedor-del-premio-de-moguer-tras-una-denuncia-por-cupones-premiados/">
<span class="number">2.</span>
La ONCE retira cautelarmente de su puesto al vendedor del premio de Moguer tras una denuncia por cupones premiados
</a>
</li>
<li>
<a href="not/121435/el-exdelantero-del-san-roque-chico-diaz-en-la-agenda-del-decano-para-el-mercado-invernal/">
<span class="number">3.</span>
El exdelantero del San Roque Chico Díaz, en la agenda del Decano para el mercado invernal
</a>
</li>
<li>
<a href="not/121454/tropi-hace-oidos-sordos-al-interes-del-cordoba-y-el-castellon-siempre-que-me-lo-permitan-defendere-la-camiseta-del-recre-/">
<span class="number">4.</span>
Tropi hace oídos sordos al interés del Córdoba y el Castellón: "Siempre que me lo permitan defenderé la camiseta del Recre"
</a>
</li>
<li>
<a href="not/121444/cruz-roja-distribuira-mas-de-1-750-kilos-de-alimentos-gracias-a-la-tertulia-recreativista-especial-de-reyes-magos/">
<span class="number">5.</span>
Cruz Roja distribuirá más de 1.750 kilos de alimentos gracias a la Tertulia Recreativista Especial de Reyes Magos
</a>
</li>
<li>
<a href="not/121428/detienen-a-diez-personas-de-una-organizacion-criminal-asentada-en-huelva-que-se-dedicaba-al-trafico-de-hachis-y-marihuana-a-gran-escala/">
<span class="number">6.</span>
Detienen a diez personas de una organización criminal asentada en Huelva que se dedicaba al tráfico de hachís y marihuana a gran escala
</a>
</li>
<li>
<a href="not/121433/marc-martinez-con-numeros-ligeramente-peores-que-en-sus-cuatro-anteriores-temporadas/">
<span class="number">7.</span>
Marc Martínez, con números ligeramente peores que en sus cuatro anteriores temporadas
</a>
</li>
</ol>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection196420">
<a href="http://www.fresondepalos.es/" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_196420.gif" alt="http://www.fresondepalos.es/" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER"><div class="ENTRADA html">

<script type="text/javascript"> 
// IE Evitar seleccion de texto 
document.onselectstart=function(){ 
if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") 
return false 
else return true; 
}; 
// FIREFOX Evitar seleccion de texto 
if (window.sidebar){ 
document.onmousedown=function(e){ 
var obj=e.target; 
if (obj.tagName.toUpperCase() == "INPUT" || obj.tagName.toUpperCase() == "TEXTAREA" || obj.tagName.toUpperCase() == "PASSWORD") 
return true; 
/*else if (obj.tagName=="BUTTON"){ 
return true; 
}*/ 
else 
return false; 
} 
} 
// End --> 
</script>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><div class="ENTRADA">
<div class="BANNER_DESCRIPCION">
<a href="sec//opinion/"></a>
</div>
<div class="BANNER_COLUMNAS">
<div class="AUTOR">
<a href="col/60/ricardo-ubric/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_128690.jpg" alt="" />
</span>
<div>
<div class="writterblocksname">Ricardo Ubric</div>
<div class="writterblockslogan">Con los tacos por delante</div>

</div>
</a>
<div class="autor_box">
<a href="not/120425/sin-ofertas-y-en-un-bucle-que-nos-tiene-hipnotizados" class="noticia">
Sin ofertas y en un bucle que nos tiene hipnotizados
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/68//" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_." alt="" />
</span>
<div>
<div class="writterblocksname"></div>
<div class="writterblockslogan"></div>

</div>
</a>
<div class="autor_box">
<a href="not/119999/csif-consolida-la-campana-nos-preocupa-tu-vida-contra-la-violencia-de-genero" class="noticia">
CSIF consolida la campaña 'Nos Preocupa Tu Vida' contra la violencia de género
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/130/manuel-rayo/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_203308.jpg" alt="" />
</span>
<div>
<div class="writterblocksname">Manuel Rayo</div>
<div class="writterblockslogan">La cerilla</div>

</div>
</a>
<div class="autor_box">
<a href="not/119956/la-orquesta-sigue-tocando" class="noticia">
La orquesta sigue tocando
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div></div>
<div class="BANNER"><div class="ENTRADA html">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1895066036190783";
/* Capital derecha arriba */
google_ad_slot = "9260090242";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection198612">
<a href="https://www.puertohuelva.com/" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_198612.gif" alt="https://www.puertohuelva.com/" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER"><div class="ENTRADA html">

<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:215px;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="http://huelva24.us7.list-manage1.com/subscribe/post?u=b90f57e8c9d703daa54754fc6&amp;id=6b85987ab9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<label for="mce-EMAIL">Recibe nuestros titulares</label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</form>
</div>

<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><div class="ENTRADA html">
<div id="c_25673576f417e607c9ae70a36ece504f" class="completo"><h2 style="color: #000000; margin: 0 0 3px; padding: 2px; font: bold 13px/1.2 Verdana; text-align: center;"><a href="http://www.eltiempo.es/huelva.html" style="color: #000000; text-decoration: none;">Tiempo Huelva</a></h2></div><script type="text/javascript" src="http://www.eltiempo.es/widget/widget_loader/25673576f417e607c9ae70a36ece504f"></script>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection">
<a href="" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_." alt="" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
</div>
<div class="floatbreaker"></div>
<span class="floatbreaker"></span>

<span class="floatbreaker"></span>
<div class="PORTADA_top">
<div class="CABECERA">
</div>
</div>
<span class="floatbreaker"></span>


<div class="pageservicesfooter">
<div class="menuprincipalguia">

<div class="servicesblock_ap">
</div>
<div class="floatbreaker"></div>
</div>
</div>
<div class="floatbreaker"></div>
<div class="MENU_PAGINA">
<div>Más contenido de Huelva24.com:</div>
<a href="pag/imagenes/">Actualidad en Imágenes</a>
|
<a href="pag/acceso/">Área de usuarios</a>
|
<a href="pag/sitemap/">Mapa del sitio</a>
|
<a href="pag/privacidad/">Política de Privacidad</a>
|
<a href="pag/terminos/">Términos de uso</a>
|
<a href="pag/hemeroteca/">Hemeroteca</a>
|
<a href="pag/nosotros/">Nosotros</a>
|
<a href="pag/publicidad/">Publicidad</a>
|
<a href="pag/contacto/">Contacto</a>
|
<a href="pag/poll/">Encuestas</a>
|
<a href="pag/Servicios/">Agenda de servicios</a>
|
<a href="pag/Personal/">Trabaja con nosotros</a>
|
<a href="pag/Newsletter/">NEWSLETTER</a>
|
<a href="pag/readersletter/">Cartas de los lectores</a>
|
<a href="pag/photoreaders/">Fotos de los lectores</a>
|
<a href="pag/tm/">Temas de actualidad</a>
</div>
<div class="floatbreaker"></div>
<div class="PIE">
<div class="PIE-left">
<div class="logo_pie">
<a href="index.html">
<img src="upload/img/periodico/img_83503.png" alt="Huelva24" />
</a>
</div>
<div class="floatbreaker"></div>
<div class="footerfirm">
Huelva24.com &bull;
<a href="pag/terminos/">Términos de uso</a> &bull;
<a href="pag/privacidad/">Política de Privacidad</a> &bull;
<a href="pag/sitemap/">Mapa del sitio</a>
</div>
<div class="floatbreaker"></div>
<div>&copy; 2019 &bull; Todos los derechos reservados</div>
</div>
<div class="PIE-right">
<a href="https://folioepress.com" id="poweredby" class="target_blank" style="display:inline !important;visibility:visible !important;height:31px !important;width:34px !important;z-index:1000 !important;font-size:10px !important;font-family:Tahoma,Verdana,Arial !important;padding:2px !important;background:transparent !important;color:#666 !important;"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACUAAAAhCAMAAABp0ZInAAAAVFBMVEV/f3+AgICBgYGCgoKDg4OEhISFhYWGhoaHh4eIiIiJiYmKioqLi4uMjIyNjY2Ojo6Pj4+QkJCRkZGSkpKTk5OUlJSVlZWWlpaXl5eYmJiZmZnQpJkGpuuTAAABiUlEQVQ4y62T2XLDIAxF5SWQ2IRgTGyj/v9/VpLZPJlO+1C9BOQDXF0pAGdMiPgcoImOgn9HXHLKIq5dJfrb7NYQvL33AA5T1iO+GmbeMMeuAfAh6RXR1pde9DEoXjrmNKBPkCvQzEyfNoE2B7x2WhrSVCDOT2XH10a4R1JBC5WyAwu6weVMhBvKyrSQrpCKyO8oJDswJhndm01rLJNSB9AIS9XB94cG8gzNwBQt0lUGG4WkN0PUFygF9pysjtxjOeQOKA96bKTrnXfJ6iNArnzktLSp02wTbrlyoIqyLPmyTMt+ts+O5e0HjkAdEFWHfI14vP3zMTbzAeQr4HYaKIxRauzhGk+WhO8yhenANbRk06cnU2H4gKgoqJSVuz4oMlEsw72M1WUcMmRSBV1R3461+F+ajyjO9KdPtpUUzjae1JzPcfhshOaOld7HJIxHSFz3ZprMwqPlajG2nPB4Ca/av3A102wxEXGz6lqIrXPfTS6EsDqjP3uwtf+tH4OH1PzCfP0l/pP6BsRmMULlJnlfAAAAAElFTkSuQmCC" alt="Powered by FolioePress" title="Powered by FolioePress" style="display:inline !important;visibility:visible !important;height:31px !important;width:34px !important;z-index:1000 !important;font-size:10px !important;font-family:Tahoma,Verdana,Arial !important;padding:0px !important;background:transparent !important;color:#666 !important;" /></a>
</div>
</div>


<script>
/*
var jqueryme = jQuery.noConflict();
var popid="{$popup->idimagen}";
aajquery('#fpopup').mousedown(BannersCount.addNewClick($popid));
*/
//Activar para saber si jquery está funcionando
/*
if (typeof jQuery == 'undefined') {
document.write("NO jquery");
} else {
document.write("YES jquery");
}
*/

//$(#fpopup_content).mousedown.BannerAddClick("{$popup->idimagen}");

//var jqueryme = jQuery.noConflict();

jQuery( "#smartphonesmenu" ).click(function() {
			  jQuery("#RESNAV").animate({
	                //opacity: 0.25,
	                //left: '+=50',
	                height: 'toggle'
	                    }, 800, function() {
							//acción tras éxito.
	                    });
		
});
</script>
<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="libs_oss/whatsapp-button.js";h.appendChild(s);}</script>


<script src="https://code.jquery.com/jquery-1.11.3.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
<script type="text/javascript" src="libs_oss/adblock/adblock.min.js"></script>
<script type="text/javascript">
//var jqueryme = jQuery.noConflict();
var $jq = jQuery.noConflict();
//jQuery.noConflict();
$jq(document).ready(function ($jq) {
    // More code using $ as alias to jQuery

function adBlockDetected() {
	$jq('#adblockadvice').show();
}
function adBlockNotDetected() {
	$jq('#adblockadvice').hide();
}

if(typeof blockAdBlock === 'undefined') {
	adBlockDetected();
	   $jq('#adblockadvice').hide();
} else {
	blockAdBlock.setOption({ debug: false });
	blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
}

function checkAgain() {
	$jq('#adblockadvice').hide();
	// setTimeout 300ms for the recheck is visible when you click on the button
	setTimeout(function() {
		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
			blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
			blockAdBlock.check();
		}
	}, 10000);
}

		$jq("#adadvice_close").click(function(){
			checkAgain();
			});

});
</script>
<div style="display: none" id="LOGIN-popup">
<div class="ACCESO">
<div class="ACCESO-intro">
<h3 class="ACCESO-title">Bienvenido...</h3>
<div class="ACCESO-introTXT"> Inicie sesión si ya dispone de una cuenta, o crea una cuenta nueva en solo un paso</div>
</div>
<h1></h1>
<div class="ACCESO-columns">
<div class="ACESSO-SOCIAL">
<h1 class="CABECERA_PARRAFO">Iniciar sesión</h1>

<div class="ACCESO-PROPIO">
Accede con tu cuenta...
</div>


<form method="post" action="pag/acceso/" class="ACCESO-column" id="form-login">
<fieldset>
<input type="hidden" name="login" value="1" />
<input type="hidden" name="hashed" value="" />
<label class="login-label" for="form-login-email">Correo electrónico:</label>
<div class="blockinput">
<input type="email" name="u_login" id="form-login-email" maxlength="60" value="" tabindex="10" required />
<p class="validation-hint">
Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="form-login-password">Clave:</label>
<div class="blockinput">
<input type="password" name="u_clave" id="form-login-password" tabindex="11" required />
<p class="validation-hint">
Debe rellenar el campo
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="form-login-keep">
<input type="checkbox" name="u_keep" id="form-login-keep" value="1" checked="checked" class="login-checkbox" tabindex="12" />
No cerrar mi sesión
</label>
<a href="pag/acceso/?recover" id="recover-link">¿Ha olvidado su contraseña?</a>
</fieldset>
<div class="login-button">
<button type="submit" class="login-button" tabindex="13">
<img src="templates/periodico_huelva24/images/iconos_cabecera/card.png" alt="" />
Acceder
</button>
</div>
</form>

<form method="post" action="pag/acceso/" class="ACCESO-column" id="form-recover" style="display: none">
<fieldset>
<h1 class="CABECERA_PARRAFO">Recuperación de contraseña</h1>
<label class="login-label" for="u_login">Dirección de correo electrónico:</label>
<div class="blockinput">
<input type="hidden" name="recover" value="1" />
<input type="email" name="u_login" id="u_login" required tabindex="14" />
<p class="validation-hint">
Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
<span class="validation-hint-arrow"></span>
</p>
</div>
<a href="javascript:LoginManager.cancelRecover()" id="recover-link-cancel">Cancelar recuperación de contraseña</a>
</fieldset>
<div class="login-button">
<button type="submit" class="login-button" tabindex="15">
<img src="templates/periodico_huelva24/images/iconos_cabecera/card.png" alt="" />
Enviar a mi buzón de correo
</button>
</div>
</form>
</div>
<div class="ACCESO-column-border"></div>
<div class="ACESSO-SOCIAL">

<form method="post" action="pag/acceso/" class="ACCESO-column ACCESO-column-last" id="form-signup">
<fieldset>
<input type="hidden" name="signup" value="1" />
<input type="hidden" name="hashed" value="" />
<input type="hidden" name="r_newsletter" value="1" />
<h1 class="CABECERA_PARRAFO">Crear cuenta</h1>
<label class="login-label" for="r_nickname">Nombre de usuario:</label>
<div class="blockinput">
<input type="text" name="r_nickname" id="r_nickname" maxlength="25" value="" tabindex="20" required />
<p class="validation-hint">
Debe rellenar el campo
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="r_email">Dirección de correo electrónico:</label>
<div class="blockinput">
<input type="email" name="r_email" id="r_email" maxlength="60" value="" tabindex="21" required />
<p class="validation-hint">
Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="r_clave">Clave:</label>
<div class="blockinput">
<input type="password" name="r_clave" id="r_clave" tabindex="22" required />
<p class="validation-hint">
Las contraseñas no coinciden
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="r_clave2">Repita su clave:</label>
<div class="blockinput">
<input type="password" name="r_clave2" id="r_clave2" tabindex="23" required />
<p class="validation-hint">
Las contraseñas no coinciden
<span class="validation-hint-arrow"></span>
</p>
</div>

<label class="terms-label" for="u_loop">
<input type="checkbox" name="u_loop" id="u_loop" value="1" class="login-checkbox" tabindex="24" required />
<span class="termacettext">Acepto las condiciones del servicio y la política de protección de datos.</span>
</label>
<p class="validation-hint">Por favor, acepte las condiciones del servicio.<span class="validation-hint-arrow"></span></p>
<span class="usertermtoregister"><a href="pag/terminos/">Términos de uso</a> - <a href="pag/privacidad/">Política de Privacidad</a> </span>

<div class="blockcaptcha">
<div class="g-recaptcha" data-sitekey="6LfYJlAUAAAAACCtElWLesYTG0gt8O8oN5FrqNZo"></div>
</div>
</fieldset>
<div class="login-button">
<button type="submit" tabindex="25">
<img src="templates/periodico_huelva24/images/iconos_cabecera/card_new.png" alt="" />
Registrarse
</button>
</div>
</form>

<div class="floatbreaker"></div>
</div>
</div>
</div>
<script src='https://www.google.com/recaptcha/api.js'></script></div>
</div>
</div>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1895066036190783" data-ad-slot="7484973787"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1895066036190783" data-ad-slot="4767295779"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//static.beon4u.com/js/plugins_external/bn_embed.min.js?id=223"></script>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-1895066036190783">
</amp-auto-ads> </body></html>