<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><base href="http://huelva24.com/" /><link rel="stylesheet" type="text/css" href="templates/periodico_huelva24/stylesheets.css?v=5.4.0" /><link href="feed://huelva24.com/rss.xml" rel="alternate" type="application/rss+xml" title="Huelva24 RSS" id="rss_headlink1" /><link rel="icon" type="image/png" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="57x57" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="60x60" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="72x72" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="76x76" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="114x114" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="120x120" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="144x144" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="152x152" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="180x180" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="icon" type="image/png" sizes="192x192" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="icon" type="image/png" sizes="32x32" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="icon" type="image/png" sizes="96x96" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="icon" type="image/png" sizes="16x16" href="http://huelva24.com//upload/img/periodico/img_5.png"><meta name="msapplication-TileImage" content="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="shortcut icon" href="http://huelva24.com//upload/img/periodico/img_5.png" type="image/x-icon"><meta name="keywords" content="actualidad,periódico, digital, noticias, Huelva, Punta Umbría, Recreativo, Ayamonte, Lepe, Valverde del Camino" /><meta name="description" content="Huelva24, la actualidad de la provincia en la red | El periódico digital de Huelva | Noticias de Huelva |  Huelva periodico digital | Punta Umbría |  Palos de la Frontera | Ayamonte | Lepe | Valverde del Camino" /><meta name="generator" content="https://folioepress.com" /><title>Macarena de la Torre llevará por primera vez al Gran Teatro su concierto &#039;Andalucía en Navidad&#039; &mdash;  Huelva24</title>
<script type="text/javascript" src="javascript.js?plantilla=periodico_huelva24&v=5.4.0"></script>
<script type="text/javascript">// <![CDATA[

window.lang = new Lang([{id: 1, cod: 'es', name: 'Español'} 	], 'es', {
		g_suscribirse: 'Suscribir',
		g_buscar: 'Buscar',
		g_suscribirse_input: 'Introduzca su email',
		g_buscar_input: 'Escriba su búsqueda',
		g_fecha_americana: 0,
		g_titulo: 'Huelva24',
		g_publicidad: 'Publicidad',
		g_cerrar: 'X',
		l_region_error_carga: 'Error: Haga click aquí recargar',
		l_clave_no_coincide: 'Las contraseñas no coinciden',
		w_popup_close: 'Saltar al contenido',
		g_aceptar: 'Aceptar',
		plantilla: 'periodico_huelva24',
		highslide: {
			cssDirection:     'ltr',
			loadingText :     'Cargando...',
			fullExpandTitle : 'Expandir a tamaño completo',
			moveTitle :       'Mover',
			moveText :        'Mover',
			closeText :       'Cerrar',
			closeTitle :      'Cerrar (Esc)',
			restoreTitle :    'Click para cerrar, arrastrar para mover. Flechas del teclado para siguiente o anterior'
		},
		f_file_select: 'Seleccione...',
		f_file_clear: 'Restablecer',
		menCerrar: 'Cerrar'
});

document.observe("dom:loaded",function() {

	//Lo mas visto, votado y comentado
	Lomas.load();
	// Rotar suscribir / buscar en cabecera
	Suscribir.load();
	//Highslide helper
	HighSlideHelper.load();
	// Login Manager
	LoginManager.load();
	// Tabbed widgets
	TabWidget.load();

// Youtube etc
    VideoPlayers.load();
  	//Helper: IE6:focus, a.target_blank, readCookie(foliocms_fontsize)
	Helpers.load();
    
});
// ]]></script>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="chrome=1"/>
<style type="text/css">

.blockinput .validation-hint {
	display: none !important;
}
.ENTRADA.IMAGECAROUSEL h1 {
	background:transparent;
	filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#80334457,endColorstr=#80334457);
	zoom:1;
}
.USERBAR-SEARCH-input {
	height: 22px;
}
.USERBAR-SEARCH-button {
	min-height: 22px;
}

.HORIZONTAL-EVEN-MARGIN {
	text-align:justify;
	font-size:0;
	text-justify:distribute-all-lines;
}


</style>
<![endif]-->
<!--[if IE 6]>
<style type="text/css">
 
.CABECERA2 .LOGOTIPO .logo {
    filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='upload/img/periodico/img_83503.png', sizingMethod='scale');
}
.CABECERA2 .LOGOTIPO .logo img {
    visibility: hidden;
}
.ENTRADA.CAROUSEL .CAROUSEL_NAV {
	background-image: url(templates/periodico_huelva24/images/highslide/nextprevIE6.gif);
}

.CABECERA2 .HERRAMIENTAS .acciones img {
    vertical-align: middle;
}
.CONTENIDO {
    margin-right: 5px;
}
.ENTRADA.fotodeldia a.fotoConPie {
    height: 10px;
}
</style>
<![endif]-->
<!--[if lte IE 7]>
<script type="text/javascript">// <![CDATA[
document.observe("dom:loaded", function() {
	$(document.body).addClassName('iefix');
});
//]]></script>
<link href="http://huelva24.com/rss.xml" rel="alternate" type="application/rss+xml" title="Huelva24 RSS" id="rss_headlink_explorer"/>
<style type="text/css">
.pieDeFoto {
    filter: alpha(opacity=80);
}
.HORIZONTAL-EVEN-MARGIN {
	text-align: center;
}
</style>
<![endif]-->
<!--[if gte IE 8]>
<style type="text/css">
.pieDeFoto {
    -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=80)"
}

</style>
<![endif]-->
<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21772602-1', 'auto');

  ga('send', 'pageview');

ga('create', 'UA-16058982-1', {'name': 'andaluciainformacion'}); // Tracker de AndaluciaInformacion.

ga('andaluciainformacion.send', 'pageview')// Mandamos el Tracker de AndaluciaInformacion.

 
 	 
 	 
ga('create', 'UA-16058982-2', {'name': 'andaluciainformacion2'}); // Tracker de propiedad Andaluciainformacion2.

 
ga('andaluciainformacion2.send', 'pageview')// Mandamos el Tracker de propiedad Andaluciainformacion2.

 
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1895066036190783",
    enable_page_level_ads: true
  });
</script>
<script language="JavaScript"> var scxhttp = new XMLHttpRequest();scxhttp.open("GET", "//stats.spacecontent.com/stats.php?web=3295", true);scxhttp.send(); </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1895066036190783",
          enable_page_level_ads: true
     });
</script>
<script type="text/javascript">
window.cookieconsent_options = {"message":"Usamos cookies propias y de terceros para elaborar información estadística y mostrarte publicidad personalizada, conforme a nuestra política de cookies. Si continúas navegando, aceptas su uso","dismiss":"Acepto","learnMore":"Más información","link":"pag/privacidad/","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<script type="text/javascript" src=" https://img.lzrikate.com/ads/lz_loader.js?ver=1.3"></script>
<div id="ads_Q4N3UD2PKEHM"></div>
<script language="javascript" type="text/javascript">
var lz_url=" https://play.lzrikate.com/red/zone.php?code=Q4N3UD2PKEHM&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_Q4N3UD2PKEHM";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
</script>

<script type="text/javascript">
    
        var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-21772602-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>


<meta property="og:type" content="article" />
<meta property="og:title" content='Macarena de la Torre llevará por primera vez al Gran Teatro su concierto &#039;Andalucía en Navidad&#039; &mdash; Huelva24' />
<meta property="og:description" content="19.34 h. La artista almonteña Macarena de la Torre llevará este miércoles por primera vez al Gran Teatro de Huelva su concierto 'Andalucía en Navidad', a partir de las 21.00 horas. En declaraciones a Europa Press, Macarena de la Torre ha asegurado sentirse \" muy ilusionada\" con esta actuación especial." />
<meta property="og:image" content="http://huelva24.com/upload/img/periodico/img_218035.jpg" />
<meta property="og:url" content="http://huelva24.com/not/121010/macarena-de-la-torre-llevara-por-primera-vez-al-gran-teatro-su-concierto-andalucia-en-navidad-/" />
<meta property="og:site_name" content="Huelva24" />
<meta property="fb:admins" content="0000000000" />


<script type="text/javascript">//<![CDATA[
Event.observe(window, "load", Frontpage.start);
//]]></script>
</head>
<body>
<div class="MARCO-background"><div class="MARCO">
<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
<div class="ENTRADA html">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1895066036190783" data-ad-slot="9803413694"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="floatbreaker"></div>
</div>
<div class="USERBAR">
<div class="USERBAR-left USERBAR-links">
<a href="pag/acceso/" rel="false" class="LOGIN-REGISTRO">
Registrarse
</a>
<a href="pag/acceso/" class="LOGIN-link" rel="noticias">
Identificarse
</a>

<a href="pag/acceso/" rel="false" class="LOGIN-REGISTRO-SMARTPHONES">
Identificarse
</a>

</div>

<div class="USERBAR-left USERBAR-links">
</div>
<div class="USERBAR-right">

<form action="pag/hemeroteca/" method="post" class="USERBAR-SEARCH">
<div>
<button type="submit" class="USERBAR-SEARCH-button">
<img src="images/blank.gif" width="14" height="14" alt="Buscar" />
</button>
<input name="filtros['titulo_texto']" type="search" placeholder="Escriba su búsqueda" value="" class="USERBAR-SEARCH-input" />
</div>
</form>

</div>
</div>
<div class="MENUPAGINAS">
<div class="acciones">
<span class="acciones-page"><a href="pag/contacto/">Contacto</a></span>
|
<span class="acciones-page"><a href="pag/readersletter/">Cartas de los lectores</a></span>
|
<span class="acciones-page"><a href="pag/photoreaders/">Fotos de los lectores</a></span>
|
<span class="acciones-page"><a href="pag/tm/">Temas de actualidad</a></span>
</div>
</div>
<div class="CABECERA2">
<div class="logowrapper">
<a href="index.html" class="logo">
<img src="upload/img/periodico/img_83503.png" alt="Huelva24" title="Huelva24" />
</a>
<div class="floatbreaker"></div>
<div class="slogan"></div>
<div class="floatbreaker"></div>
<div id="fecha_smartphones">Martes, 18 diciembre 2018</div>
</div>

<div class="HERRAMIENTAS">
<div class="grupoherramientas">
<div class="DATES">
<div id="fecha_hoy">
Martes, 18 diciembre 2018
</div>
<span id="fecha_update">
Última actualización: 20:49
</span>
</div>
<div class="LANGUAGES">
</div>
<div class="acciones">
<span class="acciones-icon">
<a href="https://www.facebook.com/pages/huelva-Veinticuatrocom/278885602201440?fref=ts" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Facebook Huelva24.com" title="Facebook Huelva24.com" class="acciones-icon-img acciones-icon-img-facebook" /></a>
</span>
<span class="acciones-icon">
<a href="https://twitter.com/Huelva24com" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Twitter Huelva24.com" title="Twitter Huelva24.com" class="acciones-icon-img acciones-icon-img-twitter" /></a>
</span>
<span class="acciones-icon">
<a href="https://vimeo.com/user19278937" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Vimeo Huelva24.com" title="Vimeo Huelva24.com" class="acciones-icon-img acciones-icon-img-vimeo" /></a>
</span>

<a href="http://huelva24.com/rss.xml" class="acciones-icon">
<img src="images/blank.gif" width="16" height="16" alt="" class="acciones-icon-img acciones-icon-img-rss" />
</a>
</div>
</div>

<div class="grupoheadercode"> <div id="TT_vCiAbhdhdDWaYFsUjfVjzjzzj6aUTUc2bYkdEZiIqkD"><strong><a href="http://www.tutiempo.net">Clima</a></strong></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vCiAbhdhdDWaYFsUjfVjzjzzj6aUTUc2bYkdEZiIqkD"></script></div>
</div>





<div class="CATEGORIAS">
<div class="PADRES">
<a href="index.html">
Portada
</a>
<a href="sec/capital/" class="none" id="categoria_padre_11">
Capital
</a>
<a href="sec/provincia/" class="none" id="categoria_padre_18">
Provincia
</a>
<a href="sec/sucesos/" class="none" id="categoria_padre_259">
Sucesos
</a>
<a href="sec/economia/" class="none" id="categoria_padre_17">
Economía
</a>
<a href="sec/universidad/" class="none" id="categoria_padre_35">
Universidad
</a>
 <a href="sec/deportes/" class="none" id="categoria_padre_12">
Deportes
</a>
<a href="sec/cultura-y-sociedad/" class="none PADRE_ACTIVO" id="categoria_padre_27">
Cultura y Sociedad
</a>
<a href="sec/opinion/" class="none" id="categoria_padre_37">
Opinión
</a>
<a href="sec/tu/" class="none" id="categoria_padre_66">
TÚ
</a>
<a href="sec/mgz/" class="none" id="categoria_padre_91">
MGZ
</a>
<a href="sec/runrun/" class="none" id="categoria_padre_131">
Runrún
</a>
<span class="floatbreaker"></span>
</div>
<div class="HIJOS_CONT">
<div class="HIJOS">
<a href="sec/cultura-y-sociedad/cultura/" class="SUB_ACTIVO">
Cultura
</a>
<a href="sec/cultura-y-sociedad/sociedad/">
Sociedad
</a>
<a href="sec/cultura-y-sociedad/semana-santa/">
Semana Santa
</a>
<a href="sec/cultura-y-sociedad/rocio/">
Rocío
</a>
<a href="sec/cultura-y-sociedad/carnaval/">
Carnaval
</a>
<a href="sec/cultura-y-sociedad/fiestas-populares/">
Fiestas populares
</a>
<a href="sec/cultura-y-sociedad/toros/">
Toros
</a>
<a href="sec/cultura-y-sociedad/flamenco/">
Flamenco
</a>
<a href="sec/cultura-y-sociedad/esquelas/">
Esquelas
</a>
</div>
</div>
</div>


<div class="floatbreaker"></div>
<div id="smartphonesmenu"><img width="24" height="24" src="images/blank.gif" /> <span class="sectionnavlabel">Secciones</span></div>
<div id="RESNAV">
<div class="PADRES">
<a href="index.html">
Portada
</a>
<a href="sec/capital/" class="none" id="categoria_padre_11">
Capital
</a>

<a href="sec/provincia/" class="none" id="categoria_padre_18">
Provincia
</a>

<a href="sec/sucesos/" class="none" id="categoria_padre_259">
Sucesos
</a>

<a href="sec/economia/" class="none" id="categoria_padre_17">
Economía
</a>

<a href="sec/universidad/" class="none" id="categoria_padre_35">
Universidad
</a>

<a href="sec/deportes/" class="none" id="categoria_padre_12">
Deportes
</a>

<a href="sec/cultura-y-sociedad/" class="none PADRE_ACTIVO" id="categoria_padre_27">
Cultura y Sociedad
</a>

<div class="HIJOS_CONT">
<div class="HIJOS">
<a href="sec/cultura-y-sociedad/cultura/" class="SUB_ACTIVO">
Cultura
</a>
<a href="sec/cultura-y-sociedad/sociedad/">
Sociedad
</a>
<a href="sec/cultura-y-sociedad/semana-santa/">
Semana Santa
</a>
<a href="sec/cultura-y-sociedad/rocio/">
Rocío
</a>
<a href="sec/cultura-y-sociedad/carnaval/">
Carnaval
</a>
<a href="sec/cultura-y-sociedad/fiestas-populares/">
Fiestas populares
</a>
<a href="sec/cultura-y-sociedad/toros/">
Toros
</a>
<a href="sec/cultura-y-sociedad/flamenco/">
Flamenco
</a>
<a href="sec/cultura-y-sociedad/esquelas/">
Esquelas
</a>
</div>
</div>
<a href="sec/opinion/" class="none" id="categoria_padre_37">
Opinión
</a>

<a href="sec/tu/" class="none" id="categoria_padre_66">
TÚ
</a>

<a href="sec/mgz/" class="none" id="categoria_padre_91">
MGZ
</a>

<a href="sec/runrun/" class="none" id="categoria_padre_131">
Runrún
</a>

<span class="floatbreaker"></span>
</div>
</div>
<div class="floatbreaker"></div>


<div class="menuprincipalguia">

<div class="servicesblock_ap">
</div>
<div class="floatbreaker"></div>
</div>
</div>
<span class="floatbreaker"></span>
<div class="cookies_advide">
<span class="titular_cookies_advice">Aviso sobre el Uso de cookies: </span>
<span class="texto_cookies_advice">Utilizamos cookies propias y de terceros para mejorar la experiencia del lector y ofrecer contenidos de interés. Si continúa navegando entendemos que usted acepta nuestra política de cookies. <a href="pag/privacidad/" target="_self">Ver nuestra Política de Privacidad y Cookies</a></span>
</div>
<span class="floatbreaker"></span>

<span class="floatbreaker"></span>
<div class="PORTADA_top">
<div class="CABECERA">
</div>
</div>
<span class="floatbreaker"></span>

<div id="adblockadvice" class="soft">
<div class="advicecontent">
<div class="headadblock">►w_adblock_title◄</div>
<p class="explain">►w_adblock_intro◄</p>
<p class="explaintwo">►w_adblock_explain◄</p>
<p id="adadvice_close" class="adadvice_close">►w_adblock_closed_btn◄</p>
</div>
</div>
<span class="floatbreaker"></span><div class="CONTENIDO ">
<div class="contenido_real">
<script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { 
NewsItem.id = 121010;
	lang.w_bookmark_saving = 'Guardando...';
	                    $("comments-login").observe('click', LoginManager.showDialog);
        	
			$("bookmark-star").observe('click', LoginManager.showDialog);
	

NewsItem.attachCommentForm($("comments-form"));

//NewsItem.share($("ACCIONES_SOCIAL-action"));

if (window.location.hash == '#comment') {
	window.location.hash = "";
	Event.observe(window, "load", function() {
		Helpers.effectScrollTo('comment');
	});
}

NewsItem.addImageFooters([	{id:218035, titulo:'Macarena de la Torre. / h24', ext: 'jpg'}]); 

   
NewsItem.addView(121010);


var audioplayerSetup = StyleSheetReader.getAudioPlayerStyles(663);
audioplayerSetup.width = 663;
audioplayerSetup.initialvolume = 100;
audioplayerSetup.transparentpagebg = 'yes';
audioplayerSetup.animation = 'no';
audioplayer_swfobject = swfobject;
AudioPlayer.setup("libs_oss/1pixelout/player.swf", audioplayerSetup);
	});
}
//]]></script>


<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var element = document.createElement('script');
element.type = "text/javascript";
element.async = true;
element.id = "facebook-jssdk"
element.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(element, s);
})();
</script>



<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
<div class="ENTRADA html">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-1895066036190783" data-ad-slot="5148894956"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
</div>
<div class="NOTICIA">

<div class="firma">huelva24.com</div>
<div class="fecha">
Martes, 18 diciembre 2018
<span class="vecesleida">| Leída 8 veces</span>
</div>

<div class="antetitulo">Este miércoles a las 21.00 horas</div>
<h1>Macarena de la Torre llevará por primera vez al Gran Teatro su concierto &#039;Andalucía en Navidad&#039;</h1>


<div class="floatbreaker"></div>
<div class="ACCIONES_ICONOS">
<div class="ICONOS_1">
<a href="not/121002/galeria-espacio-0-acoge-la-exposicion-follow-me-el-el-arte-en-las-redes-sociales-/" title="&laquo; Galería Espacio 0 acoge la exposición &#039;Follow me. El El arte en las redes sociales&#039;" id="accion_anterior"></a>  <a href="#" onclick="Helpers.zoom('font_size_normal', 'TEXTO_NOTICIA'); return false;" id="accion_zoomout" title="[A-]"></a>
<a href="#" onclick="Helpers.zoom('font_size_large', 'TEXTO_NOTICIA'); return false;" id="accion_zoomin" title="[A+]"></a>
<a href="javascript:Helpers.effectScrollTo('comment');" id="accion_comentar" title="¡Deje su comentario!"></a> <a href="javascript:window.print()" id="accion_imprimir" title="Imprimir"></a>
</div>
<div class="PUNTUACION">
<a id="bookmark-star" href="pag/acceso/" rel="noticias"></a>
<span class="infovot" id="votarInfo">
Marcar como favorita
</span>
<a href="javascript:SendToFriend.show('sendNewsitem');" id="accion_enviaramigo" title="Enviar a amigo"></a>
</div>
<div class="socialblock">

<div class="fb-like" data-href="http://huelva24.com/not/121010/macarena-de-la-torre-llevara-por-primera-vez-al-gran-teatro-su-concierto-andalucia-en-navidad-/" data-layout="button_count" data-width="150" width="125" data-send="false"></div>

<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="" data-text="Macarena de la Torre llevará por primera vez al Gran Teatro su concierto &#039;Andalucía en Navidad&#039;" data-lang="es">Tweet</a>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>


</div>

<div class="floatbreaker"></div>
<div id="sendNewsitem" style="display: none" class="sendtofriend">

<form method="post" action="">
<fieldset class="left">
<label>Dirección de su amigo:</label>
<div class="blockinput"><input type="email" name="friend" tabindex="51" required /></div>
<label>La dirección suya:</label>
<div class="blockinput"><input type="text" name="me" tabindex="52" required /></div>
</fieldset>
<fieldset class="right">
<label>Comentario:</label>
<div class="blockinput"><textarea name="comment" rows="3" cols="20" tabindex="53"></textarea></div>
<input type="hidden" name="tomaurl" tabindex="54" value="http://huelva24.com/not/121010/macarena-de-la-torre-llevara-por-primera-vez-al-gran-teatro-su-concierto-andalucia-en-navidad-/" />
<input type="hidden" name="newstoken" id="newstoken" value="d299daa5142fb775e9ab1a54d9af063c" />
<button type="submit" tabindex="54">
<img src="templates/periodico_huelva24/images/iconos_cabecera/email.png" alt="" />
Enviar a amigo
</button>
</fieldset>
<div class="floatbreaker"></div>
</form>
</div>
<script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { 
SendToFriend.attach("sendNewsitem");
	});
}
//]]></script>
<div class="noticia_audioplayers">
</div>
</div>


<div class="TEXTO_PARRAFO " id="TEXTO_NOTICIA">
<p class="entradilla">
19.34 h. La artista almonteña Macarena de la Torre llevará este miércoles por primera vez al Gran Teatro de Huelva su concierto 'Andalucía en Navidad', a partir de las 21.00 horas. En declaraciones a Europa Press, Macarena de la Torre ha asegurado sentirse "muy ilusionada" con esta actuación especial.
</p>
</div>
<div class="TEXTO_PARRAFO " id="TEXTO_NOTICIA">
<p style="text-align:justify;">Incidía en que "no es un concierto al uso, no se trata de una zambomba sino que es un espectáculo flamenco pero con una parte litúrgica del nacimiento de Jesús, acompañado por una voz en off".</p>
<p style="text-align:justify;"> </p>
<p style="text-align:justify;"><strong>El concierto se divide en dos partes, la primera que consta de seis cantes, </strong>cuyas letras recorren, de forma ordenada, los pasajes evangélicos de la Navidad, comenzando en el Nacimiento de Jesús hasta la Presentación en el Templo, y en la que existe "una perfecta armonía entre el hecho relatado y el tipo de cante elegido", ha señalado de la Torre, que va desde la Nana y las alegrías que anuncian el Nacimiento hasta el desgarrado tiento que relata la Presentación en el templo.</p>
<p style="text-align:justify;"> </p>
<p style="text-align:justify;"><img alt="[Img #218035]" class="RichTextAlignRight" id="IMAGEN_INSERTADA_218035" src="upload/img/periodico/img_218035.jpg" />La segunda parte mostrará una serie de villancicos procedentes de la tradición popular y como colofón la artista culminará con unos fandangos de Huelva con letras adaptadas a la Navidad.</p>
<p style="text-align:justify;"> </p>
<p style="text-align:justify;">Macarena de la Torre estará acompañada en el escenario del Gran Teatro de Huelva <strong>por los guitarristas Francis Gómez y Fernado Iglesias 'Mae', por Lito Mánez a la percusión y por Jennifer Fourcart y Laura Marchena en los coros.</strong></p>
<p style="text-align:justify;"> </p>
<p style="text-align:justify;">Por todo ello, ha animado a sus paisanos a asistir a este concierto especial, que tiene una duración de hora y 15 minutos, para recibir la Navidad y que recala por primera vez en el Gran Teatro de Huelva.</p>
<p style="text-align:justify;"> </p>
<p style="text-align:justify;">Las entradas se pueden adquirir en 'Huelvatickets.com', por internet, <strong>o directamente en las taquillas del teatro, por unos precios que oscilan entre los ocho y los 12 euros.</strong><br />
 </p>
</div>

<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
<div class="ENTRADA html">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1895066036190783" data-ad-slot="1049512625"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
</div>






<div class="floatbreaker"></div>
<div class="floatbreaker"></div>

<div class="CONTENIDO_SOCIALentero">
<a id="comment"></a>

<a id="comments-login" href="javascript:void(0)" rel="noticias,#comment">
<img src="images/blank.gif" width="16" height="16" class="comments-login-icon" alt="" />
Acceda para dejar un comentario como usuario registrado
</a>

<a id="comments-login-smartphones" class="hidelayersmartphones" href="pag/acceso/" rel="false">
<img src="images/blank.gif" width="16" height="16" class="comments-login-icon" alt="" />
Acceda para dejar un comentario como usuario registrado
</a>

<div class="COMENTARIOS CAJA_COMENT">
<div class="BLOQUE_sendcomment">
<form id="comments-form" class="FORM_COMENTARIO" method="post" action="not/121010/macarena-de-la-torre-llevara-por-primera-vez-al-gran-teatro-su-concierto-andalucia-en-navidad-/">
<div class="titularCAJACOMENT">
<img src="templates/periodico_huelva24/images/iconos/news/comentarios_32.png" alt="" />
¡Deje su comentario!
</div>
<fieldset>
<div class="blockinput"><input type="email" maxlength="80" name="email" id="c_email" value="" placeholder="Email  (No será publicado)" required /></div>
<div class="blockinput"><input type="text" maxlength="40" name="name" id="c_name" value="" placeholder="Nombre" required /></div>
<input type="hidden" name="soyficha" id="c_soyficha" value="0" />
<div class="blockinput"><textarea cols="25" rows="2" maxlength="1200" name="comment" id="c_comment" placeholder="Comentario" required></textarea></div>
<input type="hidden" name="newstoken" id="c_newstoken" value="d299daa5142fb775e9ab1a54d9af063c" />
<input type="hidden" name="newsitem" id="newsitem" value="121010" />

<div class="blockcaptcha">
<div class="g-recaptcha" data-sitekey="6LfYJlAUAAAAACCtElWLesYTG0gt8O8oN5FrqNZo"></div>
</div>
<button type="submit">
Enviar comentario
</button>
</fieldset>
</form>
</div>
<div class="BLOQUE_normascomment">
<div class="normas_uso_1">Normas de Participación</div>
<div class="normas_uso_2">Esta es la opinión de los lectores, no la nuestra.</div>
<div class="normas_uso_2">Nos reservamos el derecho a eliminar los comentarios inapropiados.</div>
<div class="normas_uso_2">La participación implica que ha leído y acepta las Normas de Participación y Política de Privacidad</div>
<div class="normas_uso_2"><a href="pag/normascomentarios/" target="_blank">Normas de Participación</a></div>
<div class="normas_uso_2"><a href="pag/privacidad/" target="_blank">Política de privacidad</a></div>
</div>
<div class="floatbreaker"></div>
</div>
</div>


<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
<div class="ENTRADA html">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-1895066036190783" data-ad-slot="5148894956"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="floatbreaker"></div>
</div>
</div>
<script src='https://www.google.com/recaptcha/api.js'></script>
</div>
</div>
<div class="BANNERS BANNERS-RIGHT ">
<div class="BANNER"><div class="ENTRADA html">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1895066036190783" data-ad-slot="5844122772" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script type="text/javascript">
	sas.call("std", {
		siteId:		136145,	// 
		pageId:		753035,	// Página : P_huelva24/ros
		formatId: 	45152,	// Formato : Native by Hotwords 1x1
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=1497&siteid=136145&pgname=ros&fmtid=45152&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1497&siteid=136145&pgname=ros&fmtid=45152&visit=m&tmstp=[timestamp]" border="0" alt=""/></a>
</noscript>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><div class="ENTRADA BANNER_LIST_TABS BANNER_HOT">
<div class="tabs">
<a href="javascript:void(0);" class="activa primera">
Lo mas visto
</a>
<a href="javascript:void(0);">
...votado
</a>
<a href="javascript:void(0);">
...comentado
</a>
<div class="floatbreaker"></div>
</div>
<div class="cont">
<ol>
<li>
<a href="not/121012/el-padre-de-bernardo-montoya-pide-perdon-a-la-familia-luelmo-si-mi-hijo-lo-ha-hecho-que-lo-pague-/">
<span class="number">1.</span>
El padre de Bernardo Montoya pide perdón a la familia Luelmo: "Si mi hijo lo ha hecho, que lo pague"
</a>
</li>
<li>
<a href="not/121003/bernardo-montoya-paro-el-coche-y-trato-de-huir-campo-a-traves-cuando-sospecho-que-era-seguido-por-la-guardia-civil/">
<span class="number">2.</span>
Bernardo Montoya paró el coche y trató de huir campo a través cuando sospechó que era seguido por la Guardia Civil
</a>
</li>
<li>
<a href="not/120992/detenido-bernardo-montoya-hermano-del-vecino-de-laura-luelmo-en-la-investigacion-sobre-el-crimen/">
<span class="number">3.</span>
Detenido Bernardo Montoya, hermano del vecino de Laura Luelmo, en la investigación sobre el crimen
</a>
</li>
<li>
<a href="not/121000/el-detenido-por-el-crimen-salio-de-prision-en-octubre-por-dos-robos-con-violencia-y-habia-matado-a-punaladas-a-una-anciana-en-1995-en-cortegana/">
<span class="number">4.</span>
El detenido por el crimen salió de prisión en octubre por dos robos con violencia y había matado a puñaladas a una anciana en 1995 en Cortegana
</a>
</li>
<li>
<a href="not/121006/juan-jose-cortes-incide-en-la-prision-permanente-revisable-y-llama-a-una-concentracion-por-laura-luelmo/">
<span class="number">5.</span>
Juan José Cortés incide en la prisión permanente revisable y llama a una concentración por Laura Luelmo
</a>
</li>
<li>
<a href="not/120968/la-guardia-civil-prioriza-la-busqueda-del-telefono-movil-de-laura-luelmo-e-investiga-a-sus-vecinos-en-el-campillo/">
<span class="number">6.</span>
La Guardia Civil prioriza la búsqueda del teléfono móvil de Laura Luelmo e investiga a sus vecinos en El Campillo
</a>
</li>
<li>
<a href="not/121001/gomez-de-celis-asegura-que-el-detenido-por-su-presunta-relacion-con-el-crimen-estaba-vigilado-y-observado-/">
<span class="number">7.</span>
Gómez de Celis asegura que el detenido por su presunta relación con el crimen estaba "vigilado y observado"
</a>
</li>
</ol>
</div>
<div class="cont" style="display: none">
<ol>
<li>
<a href="not/120995/david-sanchez-regresa-de-oviedo-con-cuatro-medallas-de-oro/">
<span class="number">1.</span>
David Sánchez regresa de Oviedo con cuatro medallas de oro
</a>
</li>
<li>
<a href="not/120973/el-recre-llevo-la-felicidad-a-los-pequenos-hospitalizados-en-el-juan-ramon-jimenez/">
<span class="number">2.</span>
El Recre llevó la felicidad a los pequeños hospitalizados en el Juan Ramón Jiménez
</a>
</li>
<li>
<a href="not/120967/la-gestion-del-dragado-prioritaria-en-la-estrategia-ambiental-del-puerto-de-huelva/">
<span class="number">3.</span>
La gestión del dragado, prioritaria en la estrategia ambiental del Puerto de Huelva
</a>
</li>
<li>
<a href="not/120994/zakaria-boufaljat-ldquo-sali-decidido-y-con-la-victoria-en-mente-rdquo-/">
<span class="number">4.</span>
Zakaria Boufaljat: “Salí decidido y con la victoria en mente”
</a>
</li>
<li>
<a href="not/120999/saul-perez-ldquo-recordar-lo-conseguido-es-bonito-pero-sonar-con-repetirlo-aun-mas-rdquo-/">
<span class="number">5.</span>
Saúl Pérez: “Recordar lo conseguido es bonito, pero soñar con repetirlo aún más”
</a>
</li>
<li>
<a href="not/120964/marta-fernandez-y-elena-garcia-de-nuevo-convocadas-por-la-federacion-espanola/">
<span class="number">6.</span>
Marta Fernández y Elena García, de nuevo convocadas por la Federación Española
</a>
</li>
<li>
<a href="not/121004/-es-posible-conseguir-un-coche-por-menos-de-10-000-euros-/">
<span class="number">7.</span>
¿Es posible conseguir un coche por menos de 10.000 euros?
</a>
</li>
</ol>
</div>
<div class="cont" style="display: none">
<ol>
<li>
<a href="not/120990/zambrano-sobre-la-posible-fuga-de-jugadores-respetamos-su-decision-pero-el-recre-esta-por-encima-de-todos-desde-el-presidente-hasta-el-ultimo-abonado-/">
<span class="number">1.</span>
Zambrano sobre la posible fuga de jugadores: "Respetamos su decisión, pero el Recre está por encima de todos, desde el presidente hasta el último abonado"
</a>
</li>
<li>
<a href="not/120991/el-torrejon-albergara-el-proximo-viernes-la-segunda-zambomba-flamenca/">
<span class="number">2.</span>
El Torrejón albergará el próximo viernes la segunda Zambomba Flamenca
</a>
</li>
<li>
<a href="not/120963/-pasion-azul-y-blanca-muestra-de-camisetas-y-enseres-historicos-del-decano-por-su-129-anos-de-historia/">
<span class="number">3.</span>
'Pasión azul y blanca', muestra de camisetas y enseres históricos del Decano por su 129 años de historia
</a>
</li>
<li>
<a href="not/120992/detenido-bernardo-montoya-hermano-del-vecino-de-laura-luelmo-en-la-investigacion-sobre-el-crimen/">
<span class="number">4.</span>
Detenido Bernardo Montoya, hermano del vecino de Laura Luelmo, en la investigación sobre el crimen
</a>
</li>
<li>
<a href="not/120966/rocio-espada-tras-el-caso-laura-luelmo-ldquo-me-apasiona-entrenar-sola-y-no-pienso-dejar-de-hacerlo-rdquo-/">
<span class="number">5.</span>
Rocío Espada, tras el caso Laura Luelmo: “Me apasiona entrenar sola y no pienso dejar de hacerlo”
</a>
</li>
<li>
<a href="not/120978/el-cuerpo-de-laura-luelmo-presenta-un-fuerte-golpe-en-la-cabeza-y-otras-senales-de-violencia/">
<span class="number">6.</span>
El cuerpo de Laura Luelmo presenta un fuerte golpe en la cabeza y otras señales de violencia
</a>
</li>
<li>
<a href="not/121011/la-familia-del-crimen-de-almonte-convoca-una-concentracion-para-que-se-depuren-responsabilidades-sobre-el-cuchillo/">
<span class="number">7.</span>
La familia del crimen de Almonte convoca una concentración para que "se depuren responsabilidades" sobre el cuchillo
</a>
</li>
</ol>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection217452">
<a href="https://www.csif.es/huelva" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_217452.gif" alt="https://www.csif.es/huelva" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection217835">
<a href="http://emocionesbygrufesa.com/" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_217835.gif" alt="http://emocionesbygrufesa.com/" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection217409">
<a href="" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_217409.gif" alt="" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection210881">
<a href="https://fundacion.cepsa.com/es/premios-al-valor-social#" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_210881.gif" alt="https://fundacion.cepsa.com/es/premios-al-valor-social#" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection216991">
<a href="https://www.giahsa.com/" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_216991.gif" alt="https://www.giahsa.com/" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER"><div class="ENTRADA html">
<iframe allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" width="300" scrolling="no" height="500" frameborder="0" src="//www.beon4u.com/es/minit/huelva24/huelva24/huelva24"></iframe>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><div class="ENTRADA html">
<iframe width="300" height="169" src="https://www.youtube.com/embed/o-ydjDnT0vw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><div class="floatbreaker"></div>
<div class="ENTRADA noticia  shadowed">
<h4>
confidencial
</h4>
<h1><a href="not/120970/el-runrun-manguara-en-la-otra-acera/" onclick="this.blur()" style="font-size: 1.040000em">El runrún: Manguara, en la otra acera</a></h1>
<a href="not/120970/el-runrun-manguara-en-la-otra-acera/" class="ENTRADA_image">
<img src="upload/img/periodico/img_158677.jpg" alt="" /></a>
<div class="entradilla "><p>Manguara, esa palabra tan onubense, que responde a la evolución del ‘man of water’ que pedían los ingleses que trabajaban en las minas de Riotinto es también el nombre del popular grupo rociero del mismo nombre. Sin embargo, en los últimos tiempos su fama musical se ve en cierto modo eclipsado por la evolución de los negocios hosteleros que tienen sus componentes.</p>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection216532">
<a href="https://www.youtube.com/watch?v=PmMKE4r0STQ" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_216532.jpg" alt="https://www.youtube.com/watch?v=PmMKE4r0STQ" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection200130">
<a href="" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_200130.jpg" alt="" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER">
<div id="columnsmart">

<div class="ENTRADA COLUMNS COLUMNS-columns columnsmatic">
<div class="mobilecolumns">
<span class="columnsmaticablock">
<a href="not/120958/cierra-el-ano-en-lo-mas-alto/">
<img src="upload/img/periodico/img_217934.jpg" class="COLUMNS-image" />

</a>
<span class="pieDeFotoautomatic">
<a href="not/120958/cierra-el-ano-en-lo-mas-alto/" onclick="this.blur()">Cierra el año en lo más alto</a>
</span>
</span>
</div>
<div class="mobilecolumns">
<span class="columnsmaticablock">
<a href="not/120959/lamentable-error-arbitral/">
<img src="upload/img/periodico/img_217935.jpg" class="COLUMNS-image" />

</a>
<span class="pieDeFotoautomatic">
<a href="not/120959/lamentable-error-arbitral/" onclick="this.blur()">Lamentable error arbitral</a>
</span>
</span>
</div>
<div class="floatbreaker"></div>
</div>
</div>

<div id="columnnosmart">
<div class="ENTRADA COLUMNS COLUMNS-columns">
<table class="COLUMNS-table">
<thead>
<tr>
<td class="COLUMNS-column">
<h4>
IVÁN ROSADO
</h4>
</td>
<td class="COLUMNS-gap"></td>
<td class="COLUMNS-column">
<h4>
ANTONIO SANTOS
</h4>
</td>
</tr>
<tr>
<td class="COLUMNS-column">
<h1><a href="not/120958/cierra-el-ano-en-lo-mas-alto/" onclick="this.blur()" style="font-size: 1.000000em;">Cierra el año en lo más alto</a></h1>
</td>
<td class="COLUMNS-gap"></td>
<td class="COLUMNS-column">
<h1><a href="not/120959/lamentable-error-arbitral/" onclick="this.blur()" style="font-size: 1.000000em;">Lamentable error arbitral</a></h1>
</td>
</tr>
</thead>
<tbody>
<tr>
<td class="COLUMNS-column">
<a href="not/120958/cierra-el-ano-en-lo-mas-alto/">
<img src="upload/img/periodico/img_217934_thumb.jpg" alt="" class="COLUMNS-image" />
</a>
<div class="entradilla"><p>El Atlético Onubense, plagado de jugadores muy jóvenes, cierra el año como líder de su grupo de División de Honor, con una sola derrota y siendo un firme candidato al ascenso.</p>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</td>
<td class="COLUMNS-gap"></td>
<td class="COLUMNS-column">
<a href="not/120959/lamentable-error-arbitral/">
<img src="upload/img/periodico/img_217935_thumb.jpg" alt="" class="COLUMNS-image" />
</a>
<div class="entradilla"><p>El colegiado del Recre-Atlético Sanluqueño cometió un garrafal error al no apreciar una clara falta sobre Israel Puerto, lo que propició que el Decano no pudiera sumar los tres puntos en juego.</p>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</td>
</tr>
<tr>
<td class="COLUMNS-column">
</td>
<td class="COLUMNS-gap"></td>
<td class="COLUMNS-column">
</td>
</tr>
</tbody>
</table>
</div>

</div>
<div class="floatbreaker"></div>
</div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection166090">
<a href="https://www.puertohuelva.com" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_166090.gif" alt="https://www.puertohuelva.com" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection193190">
<a href="http://www.fresondepalos.es/" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_193190.gif" alt="http://www.fresondepalos.es/" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection181789">
<a href="https://goo.gl/4yTeMY" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_181789.gif" alt="https://goo.gl/4yTeMY" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER"><div class="ENTRADA">
<div class="BANNER_DESCRIPCION">
<a href="sec//opinion/">Columnas de Opinión</a>
</div>
<div class="BANNER_COLUMNAS">
<div class="AUTOR">
<a href="col/60/ricardo-ubric/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_128690.jpg" alt="Ricardo Ubric" />
</span>
<div>
<div class="writterblocksname">Ricardo Ubric</div>
<div class="writterblockslogan">Con los tacos por delante</div>

</div>
</a>
<div class="autor_box">
<a href="not/120425/sin-ofertas-y-en-un-bucle-que-nos-tiene-hipnotizados" class="noticia">
Sin ofertas y en un bucle que nos tiene hipnotizados
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/130/manuel-rayo/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_203308.jpg" alt="Manuel Rayo Hermoso" />
</span>
<div>
<div class="writterblocksname">Manuel Rayo</div>
<div class="writterblockslogan">La cerilla</div>

</div>
</a>
<div class="autor_box">
<a href="not/119956/la-orquesta-sigue-tocando" class="noticia">
La orquesta sigue tocando
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div></div>
<div class="BANNER"><div class="ENTRADA RSSENTRY">
<h4>
<a href="http://www.elmundotoday.com/">Lo último de EL MUNDO TODAY</a>
</h4>
<div class="RSSENTRY-row">
<h4>Martes, 18 diciembre 2018</h4>
<h1><a href="http://feedproxy.google.com/~r/ElMundoToday/~3/pn2ZVQKJZb0/" onclick="this.blur()" class="target_blank">Se come un imán con forma de piña porque era lo único que había en la nevera</a></h1>
<div class="entradilla">
...
</div>
<div class="floatbreaker"></div>
</div>
</div></div>
</div>
<div class="floatbreaker"></div>
<span class="floatbreaker"></span>

<span class="floatbreaker"></span>
<div class="PORTADA_top">
<div class="CABECERA">
</div>
</div>
<span class="floatbreaker"></span>


<div class="pageservicesfooter">
<div class="menuprincipalguia">

<div class="servicesblock_ap">
</div>
<div class="floatbreaker"></div>
</div>
</div>
<div class="floatbreaker"></div>
<div class="MENU_PAGINA">
<div>Más contenido de Huelva24.com:</div>
<a href="pag/imagenes/">Actualidad en Imágenes</a>
|
<a href="pag/acceso/">Área de usuarios</a>
|
<a href="pag/sitemap/">Mapa del sitio</a>
|
<a href="pag/privacidad/">Política de Privacidad</a>
|
<a href="pag/terminos/">Términos de uso</a>
|
<a href="pag/hemeroteca/">Hemeroteca</a>
|
<a href="pag/nosotros/">Nosotros</a>
|
<a href="pag/publicidad/">Publicidad</a>
|
<a href="pag/contacto/">Contacto</a>
|
<a href="pag/poll/">Encuestas</a>
|
<a href="pag/Servicios/">Agenda de servicios</a>
|
<a href="pag/Personal/">Trabaja con nosotros</a>
|
<a href="pag/Newsletter/">NEWSLETTER</a>
|
<a href="pag/readersletter/">Cartas de los lectores</a>
|
<a href="pag/photoreaders/">Fotos de los lectores</a>
|
<a href="pag/tm/">Temas de actualidad</a>
</div>
<div class="floatbreaker"></div>
<div class="PIE">
<div class="PIE-left">
<div class="logo_pie">
<a href="index.html">
<img src="upload/img/periodico/img_83503.png" alt="Huelva24" />
</a>
</div>
<div class="floatbreaker"></div>
<div class="footerfirm">
Huelva24.com &bull;
<a href="pag/terminos/">Términos de uso</a> &bull;
<a href="pag/privacidad/">Política de Privacidad</a> &bull;
<a href="pag/sitemap/">Mapa del sitio</a>
</div>
<div class="floatbreaker"></div>
<div>&copy; 2018 &bull; Todos los derechos reservados</div>
</div>
<div class="PIE-right">
<a href="https://folioepress.com" id="poweredby" class="target_blank" style="display:inline !important;visibility:visible !important;height:31px !important;width:34px !important;z-index:1000 !important;font-size:10px !important;font-family:Tahoma,Verdana,Arial !important;padding:2px !important;background:transparent !important;color:#666 !important;"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACUAAAAhCAMAAABp0ZInAAAAVFBMVEV/f3+AgICBgYGCgoKDg4OEhISFhYWGhoaHh4eIiIiJiYmKioqLi4uMjIyNjY2Ojo6Pj4+QkJCRkZGSkpKTk5OUlJSVlZWWlpaXl5eYmJiZmZnQpJkGpuuTAAABiUlEQVQ4y62T2XLDIAxF5SWQ2IRgTGyj/v9/VpLZPJlO+1C9BOQDXF0pAGdMiPgcoImOgn9HXHLKIq5dJfrb7NYQvL33AA5T1iO+GmbeMMeuAfAh6RXR1pde9DEoXjrmNKBPkCvQzEyfNoE2B7x2WhrSVCDOT2XH10a4R1JBC5WyAwu6weVMhBvKyrSQrpCKyO8oJDswJhndm01rLJNSB9AIS9XB94cG8gzNwBQt0lUGG4WkN0PUFygF9pysjtxjOeQOKA96bKTrnXfJ6iNArnzktLSp02wTbrlyoIqyLPmyTMt+ts+O5e0HjkAdEFWHfI14vP3zMTbzAeQr4HYaKIxRauzhGk+WhO8yhenANbRk06cnU2H4gKgoqJSVuz4oMlEsw72M1WUcMmRSBV1R3461+F+ajyjO9KdPtpUUzjae1JzPcfhshOaOld7HJIxHSFz3ZprMwqPlajG2nPB4Ca/av3A102wxEXGz6lqIrXPfTS6EsDqjP3uwtf+tH4OH1PzCfP0l/pP6BsRmMULlJnlfAAAAAElFTkSuQmCC" alt="Powered by FolioePress" title="Powered by FolioePress" style="display:inline !important;visibility:visible !important;height:31px !important;width:34px !important;z-index:1000 !important;font-size:10px !important;font-family:Tahoma,Verdana,Arial !important;padding:0px !important;background:transparent !important;color:#666 !important;" /></a>
</div>
</div>


<script>
/*
var jqueryme = jQuery.noConflict();
var popid="{$popup->idimagen}";
aajquery('#fpopup').mousedown(BannersCount.addNewClick($popid));
*/
//Activar para saber si jquery está funcionando
/*
if (typeof jQuery == 'undefined') {
document.write("NO jquery");
} else {
document.write("YES jquery");
}
*/

//$(#fpopup_content).mousedown.BannerAddClick("{$popup->idimagen}");

//var jqueryme = jQuery.noConflict();

jQuery( "#smartphonesmenu" ).click(function() {
			  jQuery("#RESNAV").animate({
	                //opacity: 0.25,
	                //left: '+=50',
	                height: 'toggle'
	                    }, 800, function() {
							//acción tras éxito.
	                    });
		
});
</script>
<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="libs_oss/whatsapp-button.js";h.appendChild(s);}</script>


<script src="https://code.jquery.com/jquery-1.11.3.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
<script type="text/javascript" src="libs_oss/adblock/adblock.min.js"></script>
<script type="text/javascript">
//var jqueryme = jQuery.noConflict();
var $jq = jQuery.noConflict();
//jQuery.noConflict();
$jq(document).ready(function ($jq) {
    // More code using $ as alias to jQuery

function adBlockDetected() {
	$jq('#adblockadvice').show();
}
function adBlockNotDetected() {
	$jq('#adblockadvice').hide();
}

if(typeof blockAdBlock === 'undefined') {
	adBlockDetected();
	   $jq('#adblockadvice').hide();
} else {
	blockAdBlock.setOption({ debug: false });
	blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
}

function checkAgain() {
	$jq('#adblockadvice').hide();
	// setTimeout 300ms for the recheck is visible when you click on the button
	setTimeout(function() {
		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
			blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
			blockAdBlock.check();
		}
	}, 10000);
}

		$jq("#adadvice_close").click(function(){
			checkAgain();
			});

});
</script>
<div style="display: none" id="LOGIN-popup">
<div class="ACCESO">
<div class="ACCESO-intro">
<h3 class="ACCESO-title">Bienvenido...</h3>
<div class="ACCESO-introTXT"> Inicie sesión si ya dispone de una cuenta, o crea una cuenta nueva en solo un paso</div>
</div>
<h1></h1>
<div class="ACCESO-columns">
<div class="ACESSO-SOCIAL">
<h1 class="CABECERA_PARRAFO">Iniciar sesión</h1>

<div class="ACCESO-PROPIO">
Accede con tu cuenta...
</div>


<form method="post" action="pag/acceso/" class="ACCESO-column" id="form-login">
<fieldset>
<input type="hidden" name="login" value="1" />
<input type="hidden" name="hashed" value="" />
<label class="login-label" for="form-login-email">Correo electrónico:</label>
<div class="blockinput">
<input type="email" name="u_login" id="form-login-email" maxlength="60" value="" tabindex="10" required />
<p class="validation-hint">
Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="form-login-password">Clave:</label>
<div class="blockinput">
<input type="password" name="u_clave" id="form-login-password" tabindex="11" required />
<p class="validation-hint">
Debe rellenar el campo
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="form-login-keep">
<input type="checkbox" name="u_keep" id="form-login-keep" value="1" checked="checked" class="login-checkbox" tabindex="12" />
No cerrar mi sesión
</label>
<a href="pag/acceso/?recover" id="recover-link">¿Ha olvidado su contraseña?</a>
</fieldset>
<div class="login-button">
<button type="submit" class="login-button" tabindex="13">
<img src="templates/periodico_huelva24/images/iconos_cabecera/card.png" alt="" />
Acceder
</button>
</div>
</form>

<form method="post" action="pag/acceso/" class="ACCESO-column" id="form-recover" style="display: none">
<fieldset>
<h1 class="CABECERA_PARRAFO">Recuperación de contraseña</h1>
<label class="login-label" for="u_login">Dirección de correo electrónico:</label>
<div class="blockinput">
<input type="hidden" name="recover" value="1" />
<input type="email" name="u_login" id="u_login" required tabindex="14" />
<p class="validation-hint">
Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
<span class="validation-hint-arrow"></span>
</p>
</div>
<a href="javascript:LoginManager.cancelRecover()" id="recover-link-cancel">Cancelar recuperación de contraseña</a>
</fieldset>
<div class="login-button">
<button type="submit" class="login-button" tabindex="15">
<img src="templates/periodico_huelva24/images/iconos_cabecera/card.png" alt="" />
Enviar a mi buzón de correo
</button>
</div>
</form>
</div>
<div class="ACCESO-column-border"></div>
<div class="ACESSO-SOCIAL">

<form method="post" action="pag/acceso/" class="ACCESO-column ACCESO-column-last" id="form-signup">
<fieldset>
<input type="hidden" name="signup" value="1" />
<input type="hidden" name="hashed" value="" />
<input type="hidden" name="r_newsletter" value="1" />
<h1 class="CABECERA_PARRAFO">Crear cuenta</h1>
<label class="login-label" for="r_nickname">Nombre de usuario:</label>
<div class="blockinput">
<input type="text" name="r_nickname" id="r_nickname" maxlength="25" value="" tabindex="20" required />
<p class="validation-hint">
Debe rellenar el campo
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="r_email">Dirección de correo electrónico:</label>
<div class="blockinput">
<input type="email" name="r_email" id="r_email" maxlength="60" value="" tabindex="21" required />
<p class="validation-hint">
Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="r_clave">Clave:</label>
<div class="blockinput">
<input type="password" name="r_clave" id="r_clave" tabindex="22" required />
<p class="validation-hint">
Las contraseñas no coinciden
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="r_clave2">Repita su clave:</label>
<div class="blockinput">
<input type="password" name="r_clave2" id="r_clave2" tabindex="23" required />
<p class="validation-hint">
Las contraseñas no coinciden
<span class="validation-hint-arrow"></span>
</p>
</div>

<label class="terms-label" for="u_loop">
<input type="checkbox" name="u_loop" id="u_loop" value="1" class="login-checkbox" tabindex="24" required />
<span class="termacettext">Acepto las condiciones del servicio y la política de protección de datos.</span>
</label>
<p class="validation-hint">Por favor, acepte las condiciones del servicio.<span class="validation-hint-arrow"></span></p>
<span class="usertermtoregister"><a href="pag/terminos/">Términos de uso</a> - <a href="pag/privacidad/">Política de Privacidad</a> </span>

<div class="blockcaptcha">
<div class="g-recaptcha" data-sitekey="6LfYJlAUAAAAACCtElWLesYTG0gt8O8oN5FrqNZo"></div>
</div>
</fieldset>
<div class="login-button">
<button type="submit" tabindex="25">
<img src="templates/periodico_huelva24/images/iconos_cabecera/card_new.png" alt="" />
Registrarse
</button>
</div>
</form>

<div class="floatbreaker"></div>
</div>
</div>
</div>
<script src='https://www.google.com/recaptcha/api.js'></script></div>
</div>
</div>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1895066036190783" data-ad-slot="7484973787"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1895066036190783" data-ad-slot="4767295779"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//static.beon4u.com/js/plugins_external/bn_embed.min.js?id=223"></script>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-1895066036190783">
</amp-auto-ads> </body></html>