<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><base href="http://huelva24.com/" /><link rel="stylesheet" type="text/css" href="templates/periodico_huelva24/stylesheets.css?v=5.4.0" /><link href="feed://huelva24.com/rss.xml" rel="alternate" type="application/rss+xml" title="Huelva24 RSS" id="rss_headlink1" /><link rel="icon" type="image/png" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="57x57" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="60x60" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="72x72" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="76x76" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="114x114" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="120x120" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="144x144" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="152x152" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="180x180" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="icon" type="image/png" sizes="192x192" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="icon" type="image/png" sizes="32x32" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="icon" type="image/png" sizes="96x96" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="icon" type="image/png" sizes="16x16" href="http://huelva24.com//upload/img/periodico/img_5.png"><meta name="msapplication-TileImage" content="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="shortcut icon" href="http://huelva24.com//upload/img/periodico/img_5.png" type="image/x-icon"><meta name="keywords" content="actualidad,periódico, digital, noticias, Huelva, Punta Umbría, Recreativo, Ayamonte, Lepe, Valverde del Camino" /><meta name="description" content="Huelva24, la actualidad de la provincia en la red | El periódico digital de Huelva | Noticias de Huelva |  Huelva periodico digital | Punta Umbría |  Palos de la Frontera | Ayamonte | Lepe | Valverde del Camino" /><meta name="generator" content="https://folioepress.com" /><title>El runrún: ¿Policías onubenses trabajando en Berlín?  &mdash;  Huelva24</title>
<script type="text/javascript" src="javascript.js?plantilla=periodico_huelva24&v=5.4.0"></script>
<script type="text/javascript">// <![CDATA[

window.lang = new Lang([{id: 1, cod: 'es', name: 'Español'} 	], 'es', {
		g_suscribirse: 'Suscribir',
		g_buscar: 'Buscar',
		g_suscribirse_input: 'Introduzca su email',
		g_buscar_input: 'Escriba su búsqueda',
		g_fecha_americana: 0,
		g_titulo: 'Huelva24',
		g_publicidad: 'Publicidad',
		g_cerrar: 'X',
		l_region_error_carga: 'Error: Haga click aquí recargar',
		l_clave_no_coincide: 'Las contraseñas no coinciden',
		w_popup_close: 'Saltar al contenido',
		g_aceptar: 'Aceptar',
		plantilla: 'periodico_huelva24',
		highslide: {
			cssDirection:     'ltr',
			loadingText :     'Cargando...',
			fullExpandTitle : 'Expandir a tamaño completo',
			moveTitle :       'Mover',
			moveText :        'Mover',
			closeText :       'Cerrar',
			closeTitle :      'Cerrar (Esc)',
			restoreTitle :    'Click para cerrar, arrastrar para mover. Flechas del teclado para siguiente o anterior'
		},
		f_file_select: 'Seleccione...',
		f_file_clear: 'Restablecer',
		menCerrar: 'Cerrar'
});

document.observe("dom:loaded",function() {

	//Lo mas visto, votado y comentado
	Lomas.load();
	// Rotar suscribir / buscar en cabecera
	Suscribir.load();
	//Highslide helper
	HighSlideHelper.load();
	// Login Manager
	LoginManager.load();
	// Tabbed widgets
	TabWidget.load();

// Youtube etc
    VideoPlayers.load();
  	//Helper: IE6:focus, a.target_blank, readCookie(foliocms_fontsize)
	Helpers.load();
    
});
// ]]></script>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="chrome=1"/>
<style type="text/css">

.blockinput .validation-hint {
	display: none !important;
}
.ENTRADA.IMAGECAROUSEL h1 {
	background:transparent;
	filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#80334457,endColorstr=#80334457);
	zoom:1;
}
.USERBAR-SEARCH-input {
	height: 22px;
}
.USERBAR-SEARCH-button {
	min-height: 22px;
}

.HORIZONTAL-EVEN-MARGIN {
	text-align:justify;
	font-size:0;
	text-justify:distribute-all-lines;
}


</style>
<![endif]-->
<!--[if IE 6]>
<style type="text/css">
 
.CABECERA2 .LOGOTIPO .logo {
    filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='upload/img/periodico/img_83503.png', sizingMethod='scale');
}
.CABECERA2 .LOGOTIPO .logo img {
    visibility: hidden;
}
.ENTRADA.CAROUSEL .CAROUSEL_NAV {
	background-image: url(templates/periodico_huelva24/images/highslide/nextprevIE6.gif);
}

.CABECERA2 .HERRAMIENTAS .acciones img {
    vertical-align: middle;
}
.CONTENIDO {
    margin-right: 5px;
}
.ENTRADA.fotodeldia a.fotoConPie {
    height: 10px;
}
</style>
<![endif]-->
<!--[if lte IE 7]>
<script type="text/javascript">// <![CDATA[
document.observe("dom:loaded", function() {
	$(document.body).addClassName('iefix');
});
//]]></script>
<link href="http://huelva24.com/rss.xml" rel="alternate" type="application/rss+xml" title="Huelva24 RSS" id="rss_headlink_explorer"/>
<style type="text/css">
.pieDeFoto {
    filter: alpha(opacity=80);
}
.HORIZONTAL-EVEN-MARGIN {
	text-align: center;
}
</style>
<![endif]-->
<!--[if gte IE 8]>
<style type="text/css">
.pieDeFoto {
    -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=80)"
}

</style>
<![endif]-->
<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21772602-1', 'auto');

  ga('send', 'pageview');

ga('create', 'UA-16058982-1', {'name': 'andaluciainformacion'}); // Tracker de AndaluciaInformacion.

ga('andaluciainformacion.send', 'pageview')// Mandamos el Tracker de AndaluciaInformacion.

 
 	 
 	 
ga('create', 'UA-16058982-2', {'name': 'andaluciainformacion2'}); // Tracker de propiedad Andaluciainformacion2.

 
ga('andaluciainformacion2.send', 'pageview')// Mandamos el Tracker de propiedad Andaluciainformacion2.

 
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1895066036190783",
    enable_page_level_ads: true
  });
</script>
<script language="JavaScript"> var scxhttp = new XMLHttpRequest();scxhttp.open("GET", "//stats.spacecontent.com/stats.php?web=3295", true);scxhttp.send(); </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1895066036190783",
          enable_page_level_ads: true
     });
</script>
<script type="text/javascript">
window.cookieconsent_options = {"message":"Usamos cookies propias y de terceros para elaborar información estadística y mostrarte publicidad personalizada, conforme a nuestra política de cookies. Si continúas navegando, aceptas su uso","dismiss":"Acepto","learnMore":"Más información","link":"pag/privacidad/","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<style type="text/css">
body {
	background-repeat: no-repeat;
	background-image: url(upload/img/periodico/img_208715.jpg);
	background-color: #ffffff;
	background-attachment: INHERIT;
}
#backgroundAd {
	height: 200px;
}
</style>

<script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { 
BannersCount.addView(208715);
$(document).observe("click", BackgroundAd.bind(window, "http://www.diphuelva.es/contenidos/5406_festival-de-teatro-y-danza-castillo-de-niebla"));
	});
}
//]]></script>
<script type="text/javascript">
jQuery(function(){
jQuery("body").click(function() {
BannerAddClick(208715)
});
		});

</script>

<script type="text/javascript">
    
        var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-21772602-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>


<meta property="og:type" content="article" />
<meta property="og:title" content='El runrún: ¿Policías onubenses trabajando en Berlín?  &mdash; Huelva24' />
<meta property="og:description" content="¿Imaginan a la capital de la poderosa Alemania pidiendo refuerzos policiales en Huelva? Pues aunque parezca raro es una posibilidad sobre la mesa y una oportunidad de trabajo para los valientes que den el paso al frente, ya que Berlín quiere policías andaluces." />
<meta property="og:image" content="http://huelva24.com/upload/img/periodico/img_209049.png" />
<meta property="og:url" content="http://huelva24.com/not/116189/el-runrun-policias-onubenses-trabajando-en-berlin-/" />
<meta property="og:site_name" content="Huelva24" />
<meta property="fb:admins" content="0000000000" />


<script type="text/javascript">//<![CDATA[
Event.observe(window, "load", Frontpage.start);
//]]></script>
</head>
<body>
<a id="backgroundAd" href="http://www.diphuelva.es/contenidos/5406_festival-de-teatro-y-danza-castillo-de-niebla" class="target_blank"></a>
<div class="MARCO-background"><div class="MARCO">
<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
<div class="ENTRADA html">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1895066036190783" data-ad-slot="9803413694"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="floatbreaker"></div>
</div>
<div class="USERBAR">
<div class="USERBAR-left USERBAR-links">
<a href="pag/acceso/" rel="false" class="LOGIN-REGISTRO">
Registrarse
</a>
<a href="pag/acceso/" class="LOGIN-link" rel="noticias">
Identificarse
</a>

<a href="pag/acceso/" rel="false" class="LOGIN-REGISTRO-SMARTPHONES">
Identificarse
</a>

</div>

<div class="USERBAR-left USERBAR-links">
</div>
<div class="USERBAR-right">

<form action="pag/hemeroteca/" method="post" class="USERBAR-SEARCH">
<div>
<button type="submit" class="USERBAR-SEARCH-button">
<img src="images/blank.gif" width="14" height="14" alt="Buscar" />
</button>
<input name="filtros['titulo_texto']" type="search" placeholder="Escriba su búsqueda" value="" class="USERBAR-SEARCH-input" />
</div>
</form>

</div>
</div>
<div class="MENUPAGINAS">
<div class="acciones">
<span class="acciones-page"><a href="pag/contacto/">Contacto</a></span>
|
<span class="acciones-page"><a href="pag/readersletter/">Cartas de los lectores</a></span>
|
<span class="acciones-page"><a href="pag/photoreaders/">Fotos de los lectores</a></span>
|
<span class="acciones-page"><a href="pag/tm/">Temas de actualidad</a></span>
</div>
</div>
<div class="CABECERA2">
<div class="logowrapper">
<a href="index.html" class="logo">
<img src="upload/img/periodico/img_83503.png" alt="Huelva24" title="Huelva24" />
</a>
<div class="floatbreaker"></div>
<div class="slogan"></div>
<div class="floatbreaker"></div>
<div id="fecha_smartphones">Jueves, 9 agosto 2018</div>
</div>

<div class="HERRAMIENTAS">
<div class="grupoherramientas">
<div class="DATES">
<div id="fecha_hoy">
Jueves, 9 agosto 2018
</div>
<span id="fecha_update">
Última actualización: 21:29
</span>
</div>
<div class="LANGUAGES">
</div>
<div class="acciones">
<span class="acciones-icon">
<a href="https://www.facebook.com/pages/huelva-Veinticuatrocom/278885602201440?fref=ts" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Facebook Huelva24.com" title="Facebook Huelva24.com" class="acciones-icon-img acciones-icon-img-facebook" /></a>
</span>
<span class="acciones-icon">
<a href="https://twitter.com/Huelva24com" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Twitter Huelva24.com" title="Twitter Huelva24.com" class="acciones-icon-img acciones-icon-img-twitter" /></a>
</span>
<span class="acciones-icon">
<a href="https://vimeo.com/user19278937" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Vimeo Huelva24.com" title="Vimeo Huelva24.com" class="acciones-icon-img acciones-icon-img-vimeo" /></a>
</span>

<a href="http://huelva24.com/rss.xml" class="acciones-icon">
<img src="images/blank.gif" width="16" height="16" alt="" class="acciones-icon-img acciones-icon-img-rss" />
</a>
</div>
</div>

<div class="grupoheadercode"> <div id="TT_vCiAbhdhdDWaYFsUjfVjzjzzj6aUTUc2bYkdEZiIqkD"><strong><a href="http://www.tutiempo.net">Clima</a></strong></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vCiAbhdhdDWaYFsUjfVjzjzzj6aUTUc2bYkdEZiIqkD"></script></div>
</div>





<div class="CATEGORIAS">
<div class="PADRES">
<a href="index.html">
Portada
</a>
<a href="sec/capital/" class="none" id="categoria_padre_11">
Capital
</a>
<a href="sec/provincia/" class="none" id="categoria_padre_18">
Provincia
</a>
 <a href="sec/sucesos/" class="none" id="categoria_padre_259">
Sucesos
</a>
<a href="sec/economia/" class="none" id="categoria_padre_17">
Economía
</a>
<a href="sec/universidad/" class="none" id="categoria_padre_35">
Universidad
</a>
<a href="sec/deportes/" class="none" id="categoria_padre_12">
Deportes
</a>
<a href="sec/cultura-y-sociedad/" class="none" id="categoria_padre_27">
Cultura y Sociedad
</a>
<a href="sec/opinion/" class="none" id="categoria_padre_37">
Opinión
</a>
<a href="sec/tu/" class="none" id="categoria_padre_66">
TÚ
</a>
<a href="sec/mgz/" class="none" id="categoria_padre_91">
MGZ
</a>
<a href="sec/runrun/" class="none PADRE_ACTIVO" id="categoria_padre_131">
Runrún
</a>
<span class="floatbreaker"></span>
</div>
</div>


<div class="floatbreaker"></div>
<div id="smartphonesmenu"><img width="24" height="24" src="images/blank.gif" /> <span class="sectionnavlabel">Secciones</span></div>
<div id="RESNAV">
<div class="PADRES">
<a href="index.html">
Portada
</a>
<a href="sec/capital/" class="none" id="categoria_padre_11">
Capital
</a>

<a href="sec/provincia/" class="none" id="categoria_padre_18">
Provincia
</a>

<a href="sec/sucesos/" class="none" id="categoria_padre_259">
Sucesos
</a>

<a href="sec/economia/" class="none" id="categoria_padre_17">
Economía
</a>

<a href="sec/universidad/" class="none" id="categoria_padre_35">
Universidad
</a>

<a href="sec/deportes/" class="none" id="categoria_padre_12">
Deportes
</a>

<a href="sec/cultura-y-sociedad/" class="none" id="categoria_padre_27">
Cultura y Sociedad
</a>

<a href="sec/opinion/" class="none" id="categoria_padre_37">
Opinión
</a>

<a href="sec/tu/" class="none" id="categoria_padre_66">
TÚ
</a>

<a href="sec/mgz/" class="none" id="categoria_padre_91">
MGZ
</a>

<a href="sec/runrun/" class="none PADRE_ACTIVO" id="categoria_padre_131">
Runrún
</a>

<span class="floatbreaker"></span>
</div>
</div>
<div class="floatbreaker"></div>


<div class="menuprincipalguia">

<div class="servicesblock_ap">
</div>
<div class="floatbreaker"></div>
</div>
</div>
<span class="floatbreaker"></span>
<div class="cookies_advide">
<span class="titular_cookies_advice">Aviso sobre el Uso de cookies: </span>
<span class="texto_cookies_advice">Utilizamos cookies propias y de terceros para mejorar la experiencia del lector y ofrecer contenidos de interés. Si continúa navegando entendemos que usted acepta nuestra política de cookies. <a href="pag/privacidad/" target="_self">Ver nuestra Política de Privacidad y Cookies</a></span>
</div>
<span class="floatbreaker"></span>

<span class="floatbreaker"></span>
<div class="PORTADA_top">
<div class="CABECERA">
</div>
</div>
<span class="floatbreaker"></span>

<div id="adblockadvice" class="soft">
<div class="advicecontent">
<div class="headadblock">►w_adblock_title◄</div>
<p class="explain">►w_adblock_intro◄</p>
<p class="explaintwo">►w_adblock_explain◄</p>
<p id="adadvice_close" class="adadvice_close">►w_adblock_closed_btn◄</p>
</div>
</div>
<span class="floatbreaker"></span><div class="CONTENIDO ">
<div class="contenido_real">
<script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { 
NewsItem.id = 116189;
	lang.w_bookmark_saving = 'Guardando...';
	                    $("comments-login").observe('click', LoginManager.showDialog);
        	
			$("bookmark-star").observe('click', LoginManager.showDialog);
	

NewsItem.attachCommentForm($("comments-form"));

//NewsItem.share($("ACCIONES_SOCIAL-action"));

if (window.location.hash == '#comment') {
	window.location.hash = "";
	Event.observe(window, "load", function() {
		Helpers.effectScrollTo('comment');
	});
}

NewsItem.addImageFooters([	{id:209033, titulo:'', ext: 'jpg'},	{id:209048, titulo:'', ext: 'jpg'}]); 

   
NewsItem.addView(116189);


var audioplayerSetup = StyleSheetReader.getAudioPlayerStyles(663);
audioplayerSetup.width = 663;
audioplayerSetup.initialvolume = 100;
audioplayerSetup.transparentpagebg = 'yes';
audioplayerSetup.animation = 'no';
audioplayer_swfobject = swfobject;
AudioPlayer.setup("libs_oss/1pixelout/player.swf", audioplayerSetup);
	});
}
//]]></script>


<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var element = document.createElement('script');
element.type = "text/javascript";
element.async = true;
element.id = "facebook-jssdk"
element.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(element, s);
})();
</script>



<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
<div class="ENTRADA html">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-1895066036190783" data-ad-slot="5148894956"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
</div>
<div class="NOTICIA">


<div class="fecha">
Jueves, 9 agosto 2018
<span class="vecesleida">| Leída 73 veces</span>
</div>

<div class="antetitulo">confidencial</div>
<h1>El runrún: ¿Policías onubenses trabajando en Berlín? </h1>


<div class="floatbreaker"></div>
<div class="ACCIONES_ICONOS">
<div class="ICONOS_1">
<a href="not/116160/el-runrun-franco-lsquo-presente-rsquo-en-punta-umbria/" title="&laquo; El runrún: Franco, ‘presente’ en Punta Umbría" id="accion_anterior"></a> <a href="#" onclick="Helpers.zoom('font_size_normal', 'TEXTO_NOTICIA'); return false;" id="accion_zoomout" title="[A-]"></a>
<a href="#" onclick="Helpers.zoom('font_size_large', 'TEXTO_NOTICIA'); return false;" id="accion_zoomin" title="[A+]"></a>
<a href="javascript:Helpers.effectScrollTo('comment');" id="accion_comentar" title="¡Deje su comentario!"></a> <a href="javascript:window.print()" id="accion_imprimir" title="Imprimir"></a>
</div>
<div class="PUNTUACION">
<a id="bookmark-star" href="pag/acceso/" rel="noticias"></a>
<span class="infovot" id="votarInfo">
Marcar como favorita
</span>
<a href="javascript:SendToFriend.show('sendNewsitem');" id="accion_enviaramigo" title="Enviar a amigo"></a>
</div>
<div class="socialblock">

<div class="fb-like" data-href="http://huelva24.com/not/116189/el-runrun-policias-onubenses-trabajando-en-berlin-/" data-layout="button_count" data-width="150" width="125" data-send="false"></div>

<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="" data-text="El runrún: ¿Policías onubenses trabajando en Berlín? " data-lang="es">Tweet</a>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>


</div>

<div class="floatbreaker"></div>
<div id="sendNewsitem" style="display: none" class="sendtofriend">

<form method="post" action="">
<fieldset class="left">
<label>Dirección de su amigo:</label>
<div class="blockinput"><input type="email" name="friend" tabindex="51" required /></div>
<label>La dirección suya:</label>
<div class="blockinput"><input type="text" name="me" tabindex="52" required /></div>
</fieldset>
<fieldset class="right">
<label>Comentario:</label>
<div class="blockinput"><textarea name="comment" rows="3" cols="20" tabindex="53"></textarea></div>
<input type="hidden" name="tomaurl" tabindex="54" value="http://huelva24.com/not/116189/el-runrun-policias-onubenses-trabajando-en-berlin-/" />
<input type="hidden" name="newstoken" id="newstoken" value="801596706a1133222b5cab27d1ada1b7" />
<button type="submit" tabindex="54">
<img src="templates/periodico_huelva24/images/iconos_cabecera/email.png" alt="" />
Enviar a amigo
</button>
</fieldset>
<div class="floatbreaker"></div>
</form>
</div>
<script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { 
SendToFriend.attach("sendNewsitem");
	});
}
//]]></script>
<div class="noticia_audioplayers">
</div>
</div>


<div class="TEXTO_PARRAFO " id="TEXTO_NOTICIA">
<p class="entradilla">
¿Imaginan a la capital de la poderosa Alemania pidiendo refuerzos policiales en Huelva? Pues aunque parezca raro es una posibilidad sobre la mesa y una oportunidad de trabajo para los valientes que den el paso al frente, ya que Berlín quiere policías andaluces.
</p>
</div>
<div class="TEXTO_PARRAFO " id="TEXTO_NOTICIA">
<p>Como publican varios medios,<a href="https://sevilla.abc.es/andalucia/sevi-berlin-busca-policias-andalucia-mucha-gente-joven-esta-sentada-calle-201808071633_noticia.html"> como ABC,</a> el cuerpo de la capital alemana tiene problemas para captar agentes para cumplir su compromiso de contratar a 2.000 nuevos agentes durante la próxima década y ante esta situación, su solución podría estar en Andalucía, por su alta tasa de desempleo.<strong> La presidenta del cuerpo de la ciudad-estado de Berlín, Barbara Slowik, ha sido quien ha lanzado la idea en una reunión con la prensa local, “Sé que, por ejemplo, en Andalucía mucha gente joven está sentada en la calle”,</strong> afirmó la presidenta del cuerpo, el diario Berliner Kurier. Aún no se han puesto en contacto con las instituciones españolas ni con la Agencia Federal de Empleo alemana, que dispone de una central de mediación internacional para personal cualificado, la ZAV, pero no es algo descabellado. Ciudadanos croatas y rumanos ya operan en las fuerzas de seguridad berlinesas y el idioma no sería un problema, pero, claro, tendrían que aprender alemán. Con todos estos datos, <strong>¿ven posibles la emigración laboral a Alemania de policías de Huelva?</strong></p>
<p> </p>
<p><img alt="[Img #209033]" class="RichTextAlignLeft" id="IMAGEN_INSERTADA_209033" src="upload/img/periodico/img_209033.jpg" /><strong>Un atardecer desolador</strong>. Aunque para la mayoría pasara desapercibido, el atardecer que vivimos este miércoles en la provincia no fue el de todos los días. Muchos onubenses se percataron <strong>conforme el sol fue acercándose al horizonte de que un extraño velo teñía el ocaso de un color aún más rojizo que de costumbre</strong>. Algunos de ellos compartieron a través de las redes sociales el inusual fenómeno y finalmente la explicación más seria llegaba de la mano del Infoca, que indicaba que probablemente<strong> esa leve nubosidad que filtraba los últimos rayos era consecuencia del incendio que está asolando la vecina región del Algarve portugués</strong>. El incendio, que se dirige al sur desde las colinas de Monchique hacia la costa algarvía, comenzó el 3 de agosto a pesar de los enormes esfuerzos del Gobierno para evitar la repetición de los incendios letales del año pasado en los que murieron 114 personas. Lamentablemente, el propio primer ministro portugués, Antonio Costa, ha advertido de que<strong> las llamas tardarán varios días en apagarse, por lo que no nos extrañaría ver de nuevo una puesta de sol tan siniestra como la de ayer</strong>, que viene a recordarnos que ante un fenómeno tan destructivo como este las fronteras desaparecen y que todos los esfuerzos, a ambos lados del Guadiana, son pocos para acabar con ellos.</p>
<p> </p>
<p><img alt="[Img #209048]" class="RichTextAlignRight" id="IMAGEN_INSERTADA_209048" src="upload/img/periodico/img_209048.jpg" style="height:267px;width:400px;" /><strong>¿Dónde jugará el Sporting Huelva?</strong> Ya son un par de temporadas en las que el Sporting Huelva está disputando sus partidos ligueros en los campos federativos de La Orden. Un escenario que ha recibido algunas críticas por parte de los equipos rivales y que también ha tenido en ciertos momentos en vilo al club onubense debido a las cada vez más duras exigencias por parte de la Liga de Fútbol Profesional (LFP) para los equipos que militan en la Primera División, a la que cada vez se le quiere dar un mejor tratamiento. Por ahora, y de cara a la campaña que comenzará dentro de un mes, <strong>todo apunta a que el equipo que dirige con acierto Antonio Toledo y que preside Manuela Romero, seguirá disputando sus encuentros en La Orden.</strong> <strong>En su momento se barajó también la posibilidad de la Ciudad Deportiva del Recre</strong>, pero el tema está bastante parado debido a la situación institucional de incertidumbre en la que continúa instalado el Decano, que todavía no se sabe siquiera si va a cambiar o no de propietarios en los próximos días. Eso sí, el Sporting Huelva confía en que las relaciones entre ambos clubes sigan siendo buenas para así poder disputar algún partido en el Nuevo Colombino. Ya la pasada campaña se estrenó con éxito en un duelo en el que se impuso en el estadio albiazul por 2-0 al Oiartzun. <strong>La idea del Sporting Huelva es la de jugar algún encuentro puntual en el Nuevo Colombino</strong>. <strong>Concretamente, y según ha podido conocer huelva24, los que sean televisados </strong>y siempre y cuando reciban la autorización de los rectores del propio Recre y su choque no coincida en el horario con el del primer equipo recreativista en Segunda B.</p>
</div>
<div class="GALERIA">
<div class="floatbreaker"></div>
<a href="upload/img/periodico/img_209049.png" rel="lightbox" title="">
<span>
<img src="upload/img/periodico/img_209049_thumb.png" alt="" />
</span>
</a>
<a href="upload/img/periodico/img_209032.jpg" rel="lightbox" title="">
<span>
<img src="upload/img/periodico/img_209032_thumb.jpg" alt="" />
</span>
</a>
<div class="floatbreaker"></div>
</div>

<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
<div class="ENTRADA html">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1895066036190783" data-ad-slot="1049512625"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
</div>






<div class="floatbreaker"></div>

<div class="CONTENIDO_SOCIALentero">
<a id="comment"></a>

<a id="comments-login" href="javascript:void(0)" rel="noticias,#comment">
<img src="images/blank.gif" width="16" height="16" class="comments-login-icon" alt="" />
Acceda para dejar un comentario como usuario registrado
</a>

<a id="comments-login-smartphones" class="hidelayersmartphones" href="pag/acceso/" rel="false">
<img src="images/blank.gif" width="16" height="16" class="comments-login-icon" alt="" />
Acceda para dejar un comentario como usuario registrado
</a>

<div class="COMENTARIOS CAJA_COMENT">
<div class="BLOQUE_sendcomment">
<form id="comments-form" class="FORM_COMENTARIO" method="post" action="not/116189/el-runrun-policias-onubenses-trabajando-en-berlin-/">
<div class="titularCAJACOMENT">
<img src="templates/periodico_huelva24/images/iconos/news/comentarios_32.png" alt="" />
¡Deje su comentario!
</div>
<fieldset>
<div class="blockinput"><input type="email" maxlength="80" name="email" id="c_email" value="" placeholder="Email  (No será publicado)" required /></div>
<div class="blockinput"><input type="text" maxlength="40" name="name" id="c_name" value="" placeholder="Nombre" required /></div>
<input type="hidden" name="soyficha" id="c_soyficha" value="0" />
<div class="blockinput"><textarea cols="25" rows="2" maxlength="1200" name="comment" id="c_comment" placeholder="Comentario" required></textarea></div>
<input type="hidden" name="newstoken" id="c_newstoken" value="801596706a1133222b5cab27d1ada1b7" />
<input type="hidden" name="newsitem" id="newsitem" value="116189" />

<div class="blockcaptcha">
<div class="g-recaptcha" data-sitekey="6LfYJlAUAAAAACCtElWLesYTG0gt8O8oN5FrqNZo"></div>
</div>
<button type="submit">
Enviar comentario
</button>
</fieldset>
</form>
</div>
<div class="BLOQUE_normascomment">
<div class="normas_uso_1">Normas de Participación</div>
<div class="normas_uso_2">Esta es la opinión de los lectores, no la nuestra.</div>
<div class="normas_uso_2">Nos reservamos el derecho a eliminar los comentarios inapropiados.</div>
<div class="normas_uso_2">La participación implica que ha leído y acepta las Normas de Participación y Política de Privacidad</div>
<div class="normas_uso_2"><a href="pag/normascomentarios/" target="_blank">Normas de Participación</a></div>
<div class="normas_uso_2"><a href="pag/privacidad/" target="_blank">Política de privacidad</a></div>
</div>
<div class="floatbreaker"></div>
</div>
</div>


<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
<div class="ENTRADA html">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-1895066036190783" data-ad-slot="5148894956"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="floatbreaker"></div>
</div>
</div>
<script src='https://www.google.com/recaptcha/api.js'></script>
</div>
</div>
<div class="BANNERS BANNERS-RIGHT ">
<div class="BANNER"><div class="ENTRADA html">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1895066036190783" data-ad-slot="5844122772" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script type="text/javascript">
	sas.call("std", {
		siteId:		136145,	// 
		pageId:		753035,	// Página : P_huelva24/ros
		formatId: 	45152,	// Formato : Native by Hotwords 1x1
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=1497&siteid=136145&pgname=ros&fmtid=45152&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1497&siteid=136145&pgname=ros&fmtid=45152&visit=m&tmstp=[timestamp]" border="0" alt=""/></a>
</noscript>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><div class="ENTRADA BANNER_LIST_TABS BANNER_HOT">
<div class="tabs">
<a href="javascript:void(0);" class="activa primera">
Lo mas visto
</a>
<a href="javascript:void(0);">
...votado
</a>
<a href="javascript:void(0);">
...comentado
</a>
<div class="floatbreaker"></div>
</div>
<div class="cont">
<ol>
<li>
<a href="not/116167/destrozan-la-fachada-de-la-tienda-de-vodafone-de-federico-molina-en-un-nuevo-episodio-de-alunizaje/">
<span class="number">1.</span>
Destrozan la fachada de la tienda de Vodafone de Federico Molina en un nuevo episodio de alunizaje
</a>
</li>
<li>
<a href="not/116198/rojas-ldquo-solo-cabe-una-solucion-invertir-de-verdad-en-el-recre-y-hacer-una-ampliacion-de-capital-rdquo-/">
<span class="number">2.</span>
Rojas: “Sólo cabe una solución, invertir de verdad en el Recre y hacer una ampliación de capital”
</a>
</li>
<li>
<a href="not/116189/el-runrun-policias-onubenses-trabajando-en-berlin-/">
<span class="number">3.</span>
El runrún: ¿Policías onubenses trabajando en Berlín?
</a>
</li>
<li>
<a href="not/116165/solicitan-la-colaboracion-ciudadana-para-localizar-al-conductor-de-un-vehiculo-que-se-ha-dado-a-la-fuga-tras-atropellar-de-gravedad-a-una-persona-en-islantilla/">
<span class="number">4.</span>
Solicitan la colaboración ciudadana para localizar al conductor de un vehículo que se ha dado a la fuga tras atropellar de gravedad a una persona en Islantilla
</a>
</li>
<li>
<a href="not/116160/el-runrun-franco-lsquo-presente-rsquo-en-punta-umbria/">
<span class="number">5.</span>
El runrún: Franco, ‘presente’ en Punta Umbría
</a>
</li>
<li>
<a href="not/116178/localizado-el-vehiculo-y-al-conductor-que-atropello-de-gravedad-a-un-viandante-en-islantilla/">
<span class="number">6.</span>
Localizado el vehículo y al conductor que atropelló de gravedad a un viandante en Islantilla
</a>
</li>
<li>
<a href="not/116175/los-responsables-del-alunizaje-en-huelva-eran-cuatro-delicuentes-que-se-dieron-a-la-fuga-y-que-venian-de-robar-en-otros-establecimientos-de-sevilla/">
<span class="number">7.</span>
Los responsables del alunizaje en Huelva eran cuatro delicuentes que se dieron a la fuga y que venían de robar en otros establecimientos de Sevilla
</a>
</li>
</ol>
</div>
<div class="cont" style="display: none">
<ol>
<li>
<a href="not/116173/el-ayuntamiento-de-valverde-lamenta-que-el-nuevo-decreto-regulador-del-ocio-en-la-hoteleria-no-cumpla-las-expectativas-de-los-empresarios/">
<span class="number">1.</span>
El Ayuntamiento de Valverde lamenta que el nuevo decreto regulador del ocio en la Hotelería no cumpla las expectativas de los empresarios
</a>
</li>
<li>
<a href="not/116182/los-mojinos-escozios-estaran-este-verano-en-paterna-del-campo/">
<span class="number">2.</span>
Los Mojinos Escozíos estarán este verano en Paterna del Campo
</a>
</li>
<li>
<a href="not/116155/santa-olalla-del-cala-inaugurara-el-18-de-agosto-la-calle-dedicada-a-jesus-vazquez-eterno-capitan-albiazul/">
<span class="number">3.</span>
Santa Olalla del Cala inaugurará el 18 de agosto la calle dedicada a Jesús Vázquez, eterno capitán albiazul
</a>
</li>
<li>
<a href="not/116190/la-fundacion-cepsa-promovera-la-edicion-de-un-video-reportaje-sobre-la-historia-y-personajes-ilustres-de-moguer/">
<span class="number">4.</span>
La Fundación Cepsa promoverá la edición de un vídeo-reportaje sobre la historia y personajes ilustres de Moguer
</a>
</li>
<li>
<a href="not/116172/ayamonte-acoge-el-viernes-y-el-sabado-la-sexta-edicion-de-un-paseo-por-el-arte-/">
<span class="number">5.</span>
Ayamonte acoge el viernes y el sábado la sexta edición de 'Un paseo por el Arte'
</a>
</li>
<li>
<a href="not/116150/el-hospital-juan-ramon-jimenez-inicia-reformas-en-la-uci-para-mejorar-la-intimidad-y-movilidad-de-los-pacientes/">
<span class="number">6.</span>
El Hospital Juan Ramón Jiménez inicia reformas en la UCI para mejorar la intimidad y movilidad de los pacientes
</a>
</li>
<li>
<a href="not/116174/la-junta-anuncia-que-aportara-73-000-euros-para-saldar-la-deuda-de-la-anterior-gestion-del-iberoamericano/">
<span class="number">7.</span>
La Junta anuncia que aportará 73.000 euros para saldar la deuda de la anterior gestión del Iberoamericano
</a>
</li>
</ol>
</div>
<div class="cont" style="display: none">
<ol>
<li>
<a href="not/116193/carolina-marin-se-une-a-rafa-nadal-en-un-mural-homenaje-en-la-palma/">
<span class="number">1.</span>
Carolina Marín se une a Rafa Nadal en un mural homenaje en La Palma
</a>
</li>
<li>
<a href="not/116161/un-buen-recre-claudica-por-la-minima-ante-el-cordoba-0-1-/">
<span class="number">2.</span>
Un buen Recre claudica por la mínima ante el Córdoba (0-1)
</a>
</li>
<li>
<a href="not/116167/destrozan-la-fachada-de-la-tienda-de-vodafone-de-federico-molina-en-un-nuevo-episodio-de-alunizaje/">
<span class="number">3.</span>
Destrozan la fachada de la tienda de Vodafone de Federico Molina en un nuevo episodio de alunizaje
</a>
</li>
<li>
<a href="not/116156/cabrera-si-krypteia-capital-no-trae-dinero-que-el-club-se-lo-quede-el-ayuntamiento-y-lo-gestione-el-propio-pueblo-/">
<span class="number">4.</span>
Cabrera: "Si Krypteia Capital no trae dinero, que el club se lo quede el Ayuntamiento y lo gestione el propio pueblo"
</a>
</li>
<li>
<a href="not/116180/iu-pide-al-ayuntamiento-mas-politicas-sociales-y-que-no-doble-la-aportacion-a-las-hermandades-de-semana-santa/">
<span class="number">5.</span>
IU pide al Ayuntamiento más políticas sociales y que no doble la aportación a las hermandades de Semana Santa
</a>
</li>
<li>
<a href="not/116164/natalio-vuelve-con-la-ilusion-de-un-nino-y-asume-que-practicamente-he-sido-un-desconocido-para-esta-aficion-/">
<span class="number">6.</span>
Natalio vuelve "con la ilusión de un niño" y asume que "prácticamente he sido un desconocido para esta afición"
</a>
</li>
<li>
<a href="not/116149/el-pp-de-isla-cristina-denuncia-la-inmovilizacion-de-dos-patrulleros-de-la-policia-local-por-no-haber-pasado-la-itv/">
<span class="number">7.</span>
El PP de Isla Cristina denuncia la inmovilización de dos patrulleros de la Policía Local por no haber pasado la ITV
</a>
</li>
</ol>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection205051">
<a href="https://www.csif.es/huelva" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_205051.jpg" alt="https://www.csif.es/huelva" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER"><div class="ENTRADA html">
<iframe allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" width="300" scrolling="no" height="500" frameborder="0" src="//www.beon4u.com/es/minit/huelva24/huelva24/huelva24"></iframe>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><div class="ENTRADA html">
<iframe width="300" height="169" src="https://www.youtube.com/embed/zowGdOZDeUo" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection194334">
<a href="https://youtu.be/Lc5A4WJsgE4" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_194334.gif" alt="https://youtu.be/Lc5A4WJsgE4" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER"><div class="floatbreaker"></div>
<div class="ENTRADA noticia  shadowed">
<h4>
confidencial
</h4>
<h1><a href="not/116189/el-runrun-policias-onubenses-trabajando-en-berlin-/" onclick="this.blur()" style="font-size: 1.000000em">El runrún: ¿Policías onubenses trabajando en Berlín? </a></h1>
<a href="not/116189/el-runrun-policias-onubenses-trabajando-en-berlin-/" class="ENTRADA_image">
<img src="upload/img/periodico/img_158677.jpg" alt="" /></a>
<div class="entradilla "><p>¿Imaginan a la capital de la poderosa Alemania pidiendo refuerzos policiales en Huelva? Pues aunque parezca raro es una posibilidad sobre la mesa y una oportunidad de trabajo para los valientes que den el paso al frente, ya que Berlín quiere policías andaluces.</p>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection200130">
<a href="" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_200130.jpg" alt="" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER">
<div id="columnsmart">

<div class="ENTRADA COLUMNS COLUMNS-columns columnsmatic">
<div class="mobilecolumns">
<span class="columnsmaticablock">
<a href="not/116197/gasto-excesivo-y-recortes/">
<img src="upload/img/periodico/img_209047.jpg" class="COLUMNS-image" />

</a>
<span class="pieDeFotoautomatic">
<a href="not/116197/gasto-excesivo-y-recortes/" onclick="this.blur()">Gasto excesivo y recortes</a>
</span>
</span>
</div>
<div class="mobilecolumns">
<span class="columnsmaticablock">
<a href="not/116196/un-legado-custodiado/">
<img src="upload/img/periodico/img_209046.jpg" class="COLUMNS-image" />

</a>
<span class="pieDeFotoautomatic">
<a href="not/116196/un-legado-custodiado/" onclick="this.blur()">Un legado custodiado</a>
</span>
</span>
</div>
<div class="floatbreaker"></div>
</div>
</div>

<div id="columnnosmart">
<div class="ENTRADA COLUMNS COLUMNS-columns">
<table class="COLUMNS-table">
<thead>
<tr>
<td class="COLUMNS-column">
<h4>
Alejandro Zulueta
</h4>
</td>
<td class="COLUMNS-gap"></td>
<td class="COLUMNS-column">
<h4>
Antonio Martínez
</h4>
</td>
</tr>
<tr>
<td class="COLUMNS-column">
<h1><a href="not/116197/gasto-excesivo-y-recortes/" onclick="this.blur()" style="font-size: 1.000000em;">Gasto excesivo y recortes</a></h1>
</td>
<td class="COLUMNS-gap"></td>
<td class="COLUMNS-column">
<h1><a href="not/116196/un-legado-custodiado/" onclick="this.blur()" style="font-size: 1.000000em;">Un legado custodiado</a></h1>
</td>
</tr>
</thead>
<tbody>
<tr>
<td class="COLUMNS-column">
<a href="not/116197/gasto-excesivo-y-recortes/">
<img src="upload/img/periodico/img_209047_thumb.jpg" alt="" class="COLUMNS-image" />
</a>
<div class="entradilla"><p>La prisión invertirá más de 50.000 euros en reparar la piscinas de los presos mientras los funcionaros sufren situaciones precarias y recortes, según denuncia el sindicato CSIF.</p>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</td>
<td class="COLUMNS-gap"></td>
<td class="COLUMNS-column">

<a href="not/116196/un-legado-custodiado/">
<img src="upload/img/periodico/img_209046_thumb.jpg" alt="" class="COLUMNS-image" />
</a>
<div class="entradilla"><p>El Archivo Municipal de Huelva incorpora el fondo documental del cronista y su ingente obra literaria, al objeto de su reproducción y posterior conservación, custodia y difusión.</p>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</td>
</tr>
<tr>
<td class="COLUMNS-column">
</td>
<td class="COLUMNS-gap"></td>
<td class="COLUMNS-column">
</td>
</tr>
</tbody>
</table>
</div>

</div>
<div class="floatbreaker"></div>
</div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection166089">
<a href="https://www.puertohuelva.com" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_166089.gif" alt="https://www.puertohuelva.com" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection193190">
<a href="http://www.fresondepalos.es/" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_193190.gif" alt="http://www.fresondepalos.es/" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection207032">
<a href="https://www.unia.es/" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_207032.png" alt="https://www.unia.es/" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER"><div class="ENTRADA html">


<script src='http://www3.smartadserver.com/config.js?nwid=1497' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com'});
</script>

<script type="text/javascript">
	sas.call("std", {
		siteId:		136145,	// 
		pageId:		753035,	// Página : P_huelva24/ros
		formatId: 	45152,	// Formato : Native by Hotwords 1x1
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=1497&siteid=136145&pgname=ros&fmtid=45152&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1497&siteid=136145&pgname=ros&fmtid=45152&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection181789">
<a href="https://goo.gl/4yTeMY" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_181789.gif" alt="https://goo.gl/4yTeMY" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER"><div class="ENTRADA">
<div class="BANNER_DESCRIPCION">
<a href="sec//opinion/">Columnas de Opinión</a>
</div>
<div class="BANNER_COLUMNAS">
<div class="AUTOR">
<a href="col/60/ricardo-ubric/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_128690.jpg" alt="Ricardo Ubric" />
</span>
<div>
<div class="writterblocksname">Ricardo Ubric</div>
<div class="writterblockslogan">Con los tacos por delante</div>

</div>
</a>
<div class="autor_box">
<a href="not/116132/el-humo-de-krypteia" class="noticia">
El humo de Krypteia
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/130/manuel-rayo/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_203308.jpg" alt="Manuel Rayo Hermoso" />
</span>
<div>
<div class="writterblocksname">Manuel Rayo</div>
<div class="writterblockslogan">La cerilla</div>

</div>
</a>
<div class="autor_box">
<a href="not/114999/el-var-tambien-para-las-oposiciones-docentes" class="noticia">
El VAR, también para las oposiciones docentes
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div></div>
<div class="BANNER"><div class="ENTRADA RSSENTRY">
<h4>
<a href="http://www.elmundotoday.com/">Lo último de EL MUNDO TODAY</a>
</h4>
<div class="RSSENTRY-row">
<h4>Jueves, 9 agosto 2018</h4>
<h1><a href="http://feedproxy.google.com/~r/ElMundoToday/~3/1a-MyFtCnNs/" onclick="this.blur()" class="target_blank">Festival Prima Vera Sound: “Solo hay un escenario, el de la prima Vera cantando en el karaoke”</a></h1>
<div class="entradilla">
...
</div>
<div class="floatbreaker"></div>
</div>
</div></div>
</div>
<div class="floatbreaker"></div>
<span class="floatbreaker"></span>

<span class="floatbreaker"></span>
<div class="PORTADA_top">
<div class="CABECERA">
</div>
</div>
<span class="floatbreaker"></span>


<div class="pageservicesfooter">
<div class="menuprincipalguia">

<div class="servicesblock_ap">
</div>
<div class="floatbreaker"></div>
</div>
</div>
<div class="floatbreaker"></div>
<div class="MENU_PAGINA">
<div>Más contenido de Huelva24.com:</div>
<a href="pag/imagenes/">Actualidad en Imágenes</a>
|
<a href="pag/acceso/">Área de usuarios</a>
|
<a href="pag/sitemap/">Mapa del sitio</a>
|
<a href="pag/privacidad/">Política de Privacidad</a>
|
<a href="pag/terminos/">Términos de uso</a>
|
<a href="pag/hemeroteca/">Hemeroteca</a>
|
<a href="pag/nosotros/">Nosotros</a>
|
<a href="pag/publicidad/">Publicidad</a>
|
<a href="pag/contacto/">Contacto</a>
|
<a href="pag/poll/">Encuestas</a>
|
<a href="pag/Servicios/">Agenda de servicios</a>
|
<a href="pag/Personal/">Trabaja con nosotros</a>
|
<a href="pag/Newsletter/">NEWSLETTER</a>
|
<a href="pag/readersletter/">Cartas de los lectores</a>
|
<a href="pag/photoreaders/">Fotos de los lectores</a>
|
<a href="pag/tm/">Temas de actualidad</a>
</div>
<div class="floatbreaker"></div>
<div class="PIE">
<div class="PIE-left">
<div class="logo_pie">
<a href="index.html">
<img src="upload/img/periodico/img_83503.png" alt="Huelva24" />
</a>
</div>
<div class="floatbreaker"></div>
<div class="footerfirm">
Huelva24.com &bull;
<a href="pag/terminos/">Términos de uso</a> &bull;
<a href="pag/privacidad/">Política de Privacidad</a> &bull;
<a href="pag/sitemap/">Mapa del sitio</a>
</div>
<div class="floatbreaker"></div>
<div>&copy; 2018 &bull; Todos los derechos reservados</div>
</div>
<div class="PIE-right">
<a href="https://folioepress.com" id="poweredby" class="target_blank" style="display:inline !important;visibility:visible !important;height:31px !important;width:34px !important;z-index:1000 !important;font-size:10px !important;font-family:Tahoma,Verdana,Arial !important;padding:2px !important;background:transparent !important;color:#666 !important;"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACUAAAAhCAMAAABp0ZInAAAAVFBMVEV/f3+AgICBgYGCgoKDg4OEhISFhYWGhoaHh4eIiIiJiYmKioqLi4uMjIyNjY2Ojo6Pj4+QkJCRkZGSkpKTk5OUlJSVlZWWlpaXl5eYmJiZmZnQpJkGpuuTAAABiUlEQVQ4y62T2XLDIAxF5SWQ2IRgTGyj/v9/VpLZPJlO+1C9BOQDXF0pAGdMiPgcoImOgn9HXHLKIq5dJfrb7NYQvL33AA5T1iO+GmbeMMeuAfAh6RXR1pde9DEoXjrmNKBPkCvQzEyfNoE2B7x2WhrSVCDOT2XH10a4R1JBC5WyAwu6weVMhBvKyrSQrpCKyO8oJDswJhndm01rLJNSB9AIS9XB94cG8gzNwBQt0lUGG4WkN0PUFygF9pysjtxjOeQOKA96bKTrnXfJ6iNArnzktLSp02wTbrlyoIqyLPmyTMt+ts+O5e0HjkAdEFWHfI14vP3zMTbzAeQr4HYaKIxRauzhGk+WhO8yhenANbRk06cnU2H4gKgoqJSVuz4oMlEsw72M1WUcMmRSBV1R3461+F+ajyjO9KdPtpUUzjae1JzPcfhshOaOld7HJIxHSFz3ZprMwqPlajG2nPB4Ca/av3A102wxEXGz6lqIrXPfTS6EsDqjP3uwtf+tH4OH1PzCfP0l/pP6BsRmMULlJnlfAAAAAElFTkSuQmCC" alt="Powered by FolioePress" title="Powered by FolioePress" style="display:inline !important;visibility:visible !important;height:31px !important;width:34px !important;z-index:1000 !important;font-size:10px !important;font-family:Tahoma,Verdana,Arial !important;padding:0px !important;background:transparent !important;color:#666 !important;" /></a>
</div>
</div>


<script>
/*
var jqueryme = jQuery.noConflict();
var popid="{$popup->idimagen}";
aajquery('#fpopup').mousedown(BannersCount.addNewClick($popid));
*/
//Activar para saber si jquery está funcionando
/*
if (typeof jQuery == 'undefined') {
document.write("NO jquery");
} else {
document.write("YES jquery");
}
*/

//$(#fpopup_content).mousedown.BannerAddClick("{$popup->idimagen}");

//var jqueryme = jQuery.noConflict();

jQuery( "#smartphonesmenu" ).click(function() {
			  jQuery("#RESNAV").animate({
	                //opacity: 0.25,
	                //left: '+=50',
	                height: 'toggle'
	                    }, 800, function() {
							//acción tras éxito.
	                    });
		
});
</script>
<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="libs_oss/whatsapp-button.js";h.appendChild(s);}</script>


<script src="https://code.jquery.com/jquery-1.11.3.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
<script type="text/javascript" src="libs_oss/adblock/adblock.min.js"></script>
<script type="text/javascript">
//var jqueryme = jQuery.noConflict();
var $jq = jQuery.noConflict();
//jQuery.noConflict();
$jq(document).ready(function ($jq) {
    // More code using $ as alias to jQuery

function adBlockDetected() {
	$jq('#adblockadvice').show();
}
function adBlockNotDetected() {
	$jq('#adblockadvice').hide();
}

if(typeof blockAdBlock === 'undefined') {
	adBlockDetected();
	   $jq('#adblockadvice').hide();
} else {
	blockAdBlock.setOption({ debug: false });
	blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
}

function checkAgain() {
	$jq('#adblockadvice').hide();
	// setTimeout 300ms for the recheck is visible when you click on the button
	setTimeout(function() {
		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
			blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
			blockAdBlock.check();
		}
	}, 10000);
}

		$jq("#adadvice_close").click(function(){
			checkAgain();
			});

});
</script>
<div style="display: none" id="LOGIN-popup">
<div class="ACCESO">
<div class="ACCESO-intro">
<h3 class="ACCESO-title">Bienvenido...</h3>
<div class="ACCESO-introTXT"> Inicie sesión si ya dispone de una cuenta, o crea una cuenta nueva en solo un paso</div>
</div>
<h1></h1>
<div class="ACCESO-columns">
<div class="ACESSO-SOCIAL">
<h1 class="CABECERA_PARRAFO">Iniciar sesión</h1>

<div class="ACCESO-PROPIO">
Accede con tu cuenta...
</div>


<form method="post" action="pag/acceso/" class="ACCESO-column" id="form-login">
<fieldset>
<input type="hidden" name="login" value="1" />
<input type="hidden" name="hashed" value="" />
<label class="login-label" for="form-login-email">Correo electrónico:</label>
<div class="blockinput">
<input type="email" name="u_login" id="form-login-email" maxlength="60" value="" tabindex="10" required />
<p class="validation-hint">
Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="form-login-password">Clave:</label>
<div class="blockinput">
<input type="password" name="u_clave" id="form-login-password" tabindex="11" required />
<p class="validation-hint">
Debe rellenar el campo
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="form-login-keep">
<input type="checkbox" name="u_keep" id="form-login-keep" value="1" checked="checked" class="login-checkbox" tabindex="12" />
No cerrar mi sesión
</label>
<a href="pag/acceso/?recover" id="recover-link">¿Ha olvidado su contraseña?</a>
</fieldset>
<div class="login-button">
<button type="submit" class="login-button" tabindex="13">
<img src="templates/periodico_huelva24/images/iconos_cabecera/card.png" alt="" />
Acceder
</button>
</div>
</form>

<form method="post" action="pag/acceso/" class="ACCESO-column" id="form-recover" style="display: none">
<fieldset>
<h1 class="CABECERA_PARRAFO">Recuperación de contraseña</h1>
<label class="login-label" for="u_login">Dirección de correo electrónico:</label>
<div class="blockinput">
<input type="hidden" name="recover" value="1" />
<input type="email" name="u_login" id="u_login" required tabindex="14" />
<p class="validation-hint">
Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
<span class="validation-hint-arrow"></span>
</p>
</div>
<a href="javascript:LoginManager.cancelRecover()" id="recover-link-cancel">Cancelar recuperación de contraseña</a>
</fieldset>
<div class="login-button">
<button type="submit" class="login-button" tabindex="15">
<img src="templates/periodico_huelva24/images/iconos_cabecera/card.png" alt="" />
Enviar a mi buzón de correo
</button>
</div>
</form>
</div>
<div class="ACCESO-column-border"></div>
<div class="ACESSO-SOCIAL">

<form method="post" action="pag/acceso/" class="ACCESO-column ACCESO-column-last" id="form-signup">
<fieldset>
<input type="hidden" name="signup" value="1" />
<input type="hidden" name="hashed" value="" />
<input type="hidden" name="r_newsletter" value="1" />
<h1 class="CABECERA_PARRAFO">Crear cuenta</h1>
<label class="login-label" for="r_nickname">Nombre de usuario:</label>
<div class="blockinput">
<input type="text" name="r_nickname" id="r_nickname" maxlength="25" value="" tabindex="20" required />
<p class="validation-hint">
Debe rellenar el campo
<span class="validation-hint-arrow"></span>
</p>
</div>
 <label class="login-label" for="r_email">Dirección de correo electrónico:</label>
<div class="blockinput">
<input type="email" name="r_email" id="r_email" maxlength="60" value="" tabindex="21" required />
<p class="validation-hint">
Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="r_clave">Clave:</label>
<div class="blockinput">
<input type="password" name="r_clave" id="r_clave" tabindex="22" required />
<p class="validation-hint">
Las contraseñas no coinciden
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="r_clave2">Repita su clave:</label>
<div class="blockinput">
<input type="password" name="r_clave2" id="r_clave2" tabindex="23" required />
<p class="validation-hint">
Las contraseñas no coinciden
<span class="validation-hint-arrow"></span>
</p>
</div>

<label class="terms-label" for="u_loop">
<input type="checkbox" name="u_loop" id="u_loop" value="1" class="login-checkbox" tabindex="24" required />
<span class="termacettext">Acepto las condiciones del servicio y la política de protección de datos.</span>
</label>
<p class="validation-hint">Por favor, acepte las condiciones del servicio.<span class="validation-hint-arrow"></span></p>
<span class="usertermtoregister"><a href="pag/terminos/">Términos de uso</a> - <a href="pag/privacidad/">Política de Privacidad</a> </span>

<div class="blockcaptcha">
<div class="g-recaptcha" data-sitekey="6LfYJlAUAAAAACCtElWLesYTG0gt8O8oN5FrqNZo"></div>
</div>
</fieldset>
<div class="login-button">
<button type="submit" tabindex="25">
<img src="templates/periodico_huelva24/images/iconos_cabecera/card_new.png" alt="" />
Registrarse
</button>
</div>
</form>

<div class="floatbreaker"></div>
</div>
</div>
</div>
<script src='https://www.google.com/recaptcha/api.js'></script></div>
</div>
</div>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1895066036190783" data-ad-slot="7484973787"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//static.beon4u.com/js/plugins_external/bn_embed.min.js?id=223"></script> </body></html>