<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><base href="http://huelva24.com/" /><link rel="stylesheet" type="text/css" href="templates/periodico_huelva24/stylesheets.css?v=5.4.0" /><link href="feed://huelva24.com/rss.xml" rel="alternate" type="application/rss+xml" title="Huelva24 RSS" id="rss_headlink1" /><link rel="icon" type="image/png" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="57x57" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="60x60" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="72x72" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="76x76" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="114x114" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="120x120" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="144x144" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="152x152" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="apple-touch-icon" sizes="180x180" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="icon" type="image/png" sizes="192x192" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="icon" type="image/png" sizes="32x32" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="icon" type="image/png" sizes="96x96" href="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="icon" type="image/png" sizes="16x16" href="http://huelva24.com//upload/img/periodico/img_5.png"><meta name="msapplication-TileImage" content="http://huelva24.com//upload/img/periodico/img_5.png"><link rel="shortcut icon" href="http://huelva24.com//upload/img/periodico/img_5.png" type="image/x-icon"><meta name="keywords" content="actualidad,periódico, digital, noticias, Huelva, Punta Umbría, Recreativo, Ayamonte, Lepe, Valverde del Camino" /><meta name="description" content="Huelva24, la actualidad de la provincia en la red | El periódico digital de Huelva | Noticias de Huelva |  Huelva periodico digital | Punta Umbría |  Palos de la Frontera | Ayamonte | Lepe | Valverde del Camino" /><meta name="generator" content="https://folioepress.com" /><title>Punta Umbría celebra su 55 aniversario entregando las distinciones municipales &mdash;  Huelva24</title>
<script type="text/javascript" src="javascript.js?plantilla=periodico_huelva24&v=5.4.0"></script>
<script type="text/javascript">// <![CDATA[

window.lang = new Lang([{id: 1, cod: 'es', name: 'Español'} 	], 'es', {
		g_suscribirse: 'Suscribir',
		g_buscar: 'Buscar',
		g_suscribirse_input: 'Introduzca su email',
		g_buscar_input: 'Escriba su búsqueda',
		g_fecha_americana: 0,
		g_titulo: 'Huelva24',
		g_publicidad: 'Publicidad',
		g_cerrar: 'X',
		l_region_error_carga: 'Error: Haga click aquí recargar',
		l_clave_no_coincide: 'Las contraseñas no coinciden',
		w_popup_close: 'Saltar al contenido',
		g_aceptar: 'Aceptar',
		plantilla: 'periodico_huelva24',
		highslide: {
			cssDirection:     'ltr',
			loadingText :     'Cargando...',
			fullExpandTitle : 'Expandir a tamaño completo',
			moveTitle :       'Mover',
			moveText :        'Mover',
			closeText :       'Cerrar',
			closeTitle :      'Cerrar (Esc)',
			restoreTitle :    'Click para cerrar, arrastrar para mover. Flechas del teclado para siguiente o anterior'
		},
		f_file_select: 'Seleccione...',
		f_file_clear: 'Restablecer',
		menCerrar: 'Cerrar'
});

document.observe("dom:loaded",function() {

	//Lo mas visto, votado y comentado
	Lomas.load();
	// Rotar suscribir / buscar en cabecera
	Suscribir.load();
	//Highslide helper
	HighSlideHelper.load();
	// Login Manager
	LoginManager.load();
	// Tabbed widgets
	TabWidget.load();

// Youtube etc
    VideoPlayers.load();
  	//Helper: IE6:focus, a.target_blank, readCookie(foliocms_fontsize)
	Helpers.load();
    
});
// ]]></script>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="chrome=1"/>
<style type="text/css">

.blockinput .validation-hint {
	display: none !important;
}
.ENTRADA.IMAGECAROUSEL h1 {
	background:transparent;
	filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#80334457,endColorstr=#80334457);
	zoom:1;
}
.USERBAR-SEARCH-input {
	height: 22px;
}
.USERBAR-SEARCH-button {
	min-height: 22px;
}

.HORIZONTAL-EVEN-MARGIN {
	text-align:justify;
	font-size:0;
	text-justify:distribute-all-lines;
}


</style>
<![endif]-->
<!--[if IE 6]>
<style type="text/css">
 
.CABECERA2 .LOGOTIPO .logo {
    filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='upload/img/periodico/img_83503.png', sizingMethod='scale');
}
.CABECERA2 .LOGOTIPO .logo img {
    visibility: hidden;
}
.ENTRADA.CAROUSEL .CAROUSEL_NAV {
	background-image: url(templates/periodico_huelva24/images/highslide/nextprevIE6.gif);
}

.CABECERA2 .HERRAMIENTAS .acciones img {
    vertical-align: middle;
}
.CONTENIDO {
    margin-right: 5px;
}
.ENTRADA.fotodeldia a.fotoConPie {
    height: 10px;
}
</style>
<![endif]-->
<!--[if lte IE 7]>
<script type="text/javascript">// <![CDATA[
document.observe("dom:loaded", function() {
	$(document.body).addClassName('iefix');
});
//]]></script>
<link href="http://huelva24.com/rss.xml" rel="alternate" type="application/rss+xml" title="Huelva24 RSS" id="rss_headlink_explorer"/>
<style type="text/css">
.pieDeFoto {
    filter: alpha(opacity=80);
}
.HORIZONTAL-EVEN-MARGIN {
	text-align: center;
}
</style>
<![endif]-->
<!--[if gte IE 8]>
<style type="text/css">
.pieDeFoto {
    -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=80)"
}

</style>
<![endif]-->
<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21772602-1', 'auto');

  ga('send', 'pageview');

ga('create', 'UA-16058982-1', {'name': 'andaluciainformacion'}); // Tracker de AndaluciaInformacion.

ga('andaluciainformacion.send', 'pageview')// Mandamos el Tracker de AndaluciaInformacion.

 
 	 
 	 
ga('create', 'UA-16058982-2', {'name': 'andaluciainformacion2'}); // Tracker de propiedad Andaluciainformacion2.

 
ga('andaluciainformacion2.send', 'pageview')// Mandamos el Tracker de propiedad Andaluciainformacion2.

 
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1895066036190783",
    enable_page_level_ads: true
  });
</script>
<script type="text/javascript" src="http://ads.ayads.co/ajs.php?zid=16113"></script>
<script language="JavaScript"> var scxhttp = new XMLHttpRequest();scxhttp.open("GET", "//stats.spacecontent.com/stats.php?web=3295", true);scxhttp.send(); </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1895066036190783",
          enable_page_level_ads: true
     });
</script>
<script type="text/javascript">//<![CDATA[
	Popup.setup('upload/img/periodico/img_201160.jpg', 5000, 1, 0, 0, 'https://feriadonana.com/');
	document.observe("dom:loaded", Popup.open, Popup.addnewclick(), BannersCount.addView());
//]]></script>

<script type="text/javascript">
    
        var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-21772602-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>


<meta property="og:type" content="article" />
<meta property="og:title" content='Punta Umbría celebra su 55 aniversario entregando las distinciones municipales &mdash; Huelva24' />
<meta property="og:description" content="22.33 h. Punta Umbría ha conmemorado este jueves, 26 de abril, el 55 aniversario de su segregación de Cartaya con un Pleno Solemne que se ha celebrado en el Teatro del Mar y en el que se han entregado las Distinciones 26 de Abril y las menciones especiales." />
<meta property="og:image" content="http://huelva24.com/upload/img/periodico/img_201245.jpg" />
<meta property="og:url" content="http://huelva24.com/not/112347/punta-umbria-celebra-su-55-aniversario-entregando-las-distinciones-municipales/" />
<meta property="og:site_name" content="Huelva24" />
<meta property="fb:admins" content="0000000000" />


<script type="text/javascript">//<![CDATA[
Event.observe(window, "load", Frontpage.start);
//]]></script>
</head>
<body>
<div class="MARCO-background"><div class="MARCO">
<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">

<div class="ENTRADA">
<div id="detection195211">
<a href="http://www.sanjuandelpuerto.es/" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_195211.jpg" alt="http://www.sanjuandelpuerto.es/" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="floatbreaker"></div>
</div>
<div class="USERBAR">
<div class="USERBAR-left USERBAR-links">
<a href="pag/acceso/" rel="false" class="LOGIN-REGISTRO">
Registrarse
</a>
<a href="pag/acceso/" class="LOGIN-link" rel="noticias">
Identificarse
</a>

<a href="pag/acceso/" rel="false" class="LOGIN-REGISTRO-SMARTPHONES">
Identificarse
</a>

</div>

<div class="USERBAR-left USERBAR-links">
</div>
<div class="USERBAR-right">

<form action="pag/hemeroteca/" method="post" class="USERBAR-SEARCH">
<div>
<button type="submit" class="USERBAR-SEARCH-button">
<img src="images/blank.gif" width="14" height="14" alt="Buscar" />
</button>
<input name="filtros['titulo_texto']" type="search" placeholder="Escriba su búsqueda" value="" class="USERBAR-SEARCH-input" />
</div>
</form>

</div>
</div>
<div class="MENUPAGINAS">
<div class="acciones">
<span class="acciones-page"><a href="pag/contacto/">Contacto</a></span>
|
<span class="acciones-page"><a href="pag/readersletter/">Cartas de los lectores</a></span>
|
<span class="acciones-page"><a href="pag/photoreaders/">Fotos de los lectores</a></span>
|
<span class="acciones-page"><a href="pag/tm/">Temas de actualidad</a></span>
</div>
</div>
<div class="CABECERA2">
<div class="logowrapper">
<a href="index.html" class="logo">
<img src="upload/img/periodico/img_83503.png" alt="Huelva24" title="Huelva24" />
</a>
<div class="floatbreaker"></div>
<div class="slogan"></div>
<div class="floatbreaker"></div>
<div id="fecha_smartphones">Jueves, 26 abril 2018</div>
</div>

<div class="HERRAMIENTAS">
<div class="grupoherramientas">
<div class="DATES">
<div id="fecha_hoy">
Jueves, 26 abril 2018
</div>
<span id="fecha_update">
Última actualización: 23:23
</span>
</div>
<div class="LANGUAGES">
</div>
<div class="acciones">
<span class="acciones-icon">
<a href="https://www.facebook.com/pages/huelva-Veinticuatrocom/278885602201440?fref=ts" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Facebook Huelva24.com" title="Facebook Huelva24.com" class="acciones-icon-img acciones-icon-img-facebook" /></a>
</span>
<span class="acciones-icon">
<a href="https://twitter.com/Huelva24com" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Twitter Huelva24.com" title="Twitter Huelva24.com" class="acciones-icon-img acciones-icon-img-twitter" /></a>
</span>
<span class="acciones-icon">
<a href="https://vimeo.com/user19278937" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Vimeo Huelva24.com" title="Vimeo Huelva24.com" class="acciones-icon-img acciones-icon-img-vimeo" /></a>
</span>

<a href="http://huelva24.com/rss.xml" class="acciones-icon">
<img src="images/blank.gif" width="16" height="16" alt="" class="acciones-icon-img acciones-icon-img-rss" />
</a>
</div>
</div>

<div class="grupoheadercode"> <div id="TT_vCiAbhdhdDWaYFsUjfVjzjzzj6aUTUc2bYkdEZiIqkD"><strong><a href="http://www.tutiempo.net">Clima</a></strong></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vCiAbhdhdDWaYFsUjfVjzjzzj6aUTUc2bYkdEZiIqkD"></script></div>
</div>





<div class="CATEGORIAS">
<div class="PADRES">
<a href="index.html">
Portada
</a>
<a href="sec/capital/" class="none" id="categoria_padre_11">
Capital
</a>
<a href="sec/provincia/" class="none PADRE_ACTIVO" id="categoria_padre_18">
Provincia
</a>
<a href="sec/sucesos/" class="none" id="categoria_padre_259">
Sucesos
</a>
<a href="sec/economia/" class="none" id="categoria_padre_17">
Economía
</a>
<a href="sec/universidad/" class="none" id="categoria_padre_35">
Universidad
</a>
<a href="sec/deportes/" class="none" id="categoria_padre_12">
Deportes
</a>
<a href="sec/cultura-y-sociedad/" class="none" id="categoria_padre_27">
Cultura y Sociedad
</a>
<a href="sec/opinion/" class="none" id="categoria_padre_37">
Opinión
</a>
<a href="sec/tu/" class="none" id="categoria_padre_66">
TÚ
</a>
<a href="sec/mgz/" class="none" id="categoria_padre_91">
MGZ
</a>
<a href="sec/runrun/" class="none" id="categoria_padre_131">
Runrún
</a>
<span class="floatbreaker"></span>
</div>
<div class="HIJOS_CONT">
<div class="HIJOS">
<a href="sec/provincia/aljaraque/">
Aljaraque
</a>
<a href="sec/provincia/almonte/">
Almonte
</a>
<a href="sec/provincia/aracena/">
Aracena
</a>
<a href="sec/provincia/ayamonte/">
Ayamonte
</a>
<a href="sec/provincia/bollullos/">
Bollullos
</a>
<a href="sec/provincia/cartaya/">
Cartaya
</a>
<a href="sec/provincia/gibraleon/">
Gibraleón
</a>
<a href="sec/provincia/i-cristina/">
I. Cristina
</a>
<a href="sec/provincia/lepe/">
Lepe
</a>
<a href="sec/provincia/mazagon/">
Mazagón
</a>
<a href="sec/provincia/moguer/">
Moguer
</a>
<a href="sec/provincia/la-palma/">
La Palma
</a>
<a href="sec/provincia/palos/">
Palos
</a>
<a href="sec/provincia/punta/" class="SUB_ACTIVO">
Punta
</a>
<a href="sec/provincia/san-juan/">
San Juan
</a>
<a href="sec/provincia/valverde/">
Valverde
</a>
<a href="sec/provincia/mas-provincia/">
Más provincia
</a>
</div>
</div>
</div>


<div class="floatbreaker"></div>
<div id="smartphonesmenu"><img width="24" height="24" src="images/blank.gif" /> <span class="sectionnavlabel">Secciones</span></div>
<div id="RESNAV">
<div class="PADRES">
<a href="index.html">
Portada
</a>
<a href="sec/capital/" class="none" id="categoria_padre_11">
Capital
</a>

<a href="sec/provincia/" class="none PADRE_ACTIVO" id="categoria_padre_18">
Provincia
</a>

<div class="HIJOS_CONT">
<div class="HIJOS">
<a href="sec/provincia/aljaraque/">
Aljaraque
</a>
<a href="sec/provincia/almonte/">
Almonte
</a>
<a href="sec/provincia/aracena/">
Aracena
</a>
<a href="sec/provincia/ayamonte/">
Ayamonte
</a>
<a href="sec/provincia/bollullos/">
Bollullos
</a>
<a href="sec/provincia/cartaya/">
Cartaya
</a>
<a href="sec/provincia/gibraleon/">
Gibraleón
</a>
<a href="sec/provincia/i-cristina/">
I. Cristina
</a>
<a href="sec/provincia/lepe/">
Lepe
</a>
<a href="sec/provincia/mazagon/">
Mazagón
</a>
<a href="sec/provincia/moguer/">
Moguer
</a>
<a href="sec/provincia/la-palma/">
La Palma
</a>
<a href="sec/provincia/palos/">
Palos
</a>
<a href="sec/provincia/punta/" class="SUB_ACTIVO">
Punta
</a>
<a href="sec/provincia/san-juan/">
San Juan
</a>
<a href="sec/provincia/valverde/">
Valverde
</a>
<a href="sec/provincia/mas-provincia/">
Más provincia
</a>
</div>
</div>
<a href="sec/sucesos/" class="none" id="categoria_padre_259">
Sucesos
</a>

<a href="sec/economia/" class="none" id="categoria_padre_17">
Economía
</a>

<a href="sec/universidad/" class="none" id="categoria_padre_35">
Universidad
</a>

<a href="sec/deportes/" class="none" id="categoria_padre_12">
Deportes
</a>

<a href="sec/cultura-y-sociedad/" class="none" id="categoria_padre_27">
Cultura y Sociedad
</a>

<a href="sec/opinion/" class="none" id="categoria_padre_37">
 Opinión
</a>

<a href="sec/tu/" class="none" id="categoria_padre_66">
TÚ
</a>

<a href="sec/mgz/" class="none" id="categoria_padre_91">
MGZ
</a>

<a href="sec/runrun/" class="none" id="categoria_padre_131">
Runrún
</a>

<span class="floatbreaker"></span>
</div>
</div>
<div class="floatbreaker"></div>


<div class="menuprincipalguia">

<div class="servicesblock_ap">
</div>
<div class="floatbreaker"></div>
</div>
</div>
<span class="floatbreaker"></span>
<div class="cookies_advide">
<span class="titular_cookies_advice">Aviso sobre el Uso de cookies: </span>
<span class="texto_cookies_advice">Utilizamos cookies propias y de terceros para mejorar la experiencia del lector y ofrecer contenidos de interés. Si continúa navegando entendemos que usted acepta nuestra política de cookies. <a href="pag/privacidad/" target="_self">Ver nuestra Política de Privacidad y Cookies</a></span>
</div>
<span class="floatbreaker"></span>

<span class="floatbreaker"></span>
<div class="PORTADA_top">
<div class="CABECERA">
</div>
</div>
<span class="floatbreaker"></span>

<div id="adblockadvice" class="soft">
<div class="advicecontent">
<div class="headadblock">►w_adblock_title◄</div>
<p class="explain">►w_adblock_intro◄</p>
<p class="explaintwo">►w_adblock_explain◄</p>
<p id="adadvice_close" class="adadvice_close">►w_adblock_closed_btn◄</p>
</div>
</div>
<span class="floatbreaker"></span><div class="CONTENIDO ">
<div class="contenido_real">
<script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { 
NewsItem.id = 112347;
	lang.w_bookmark_saving = 'Guardando...';
	                    $("comments-login").observe('click', LoginManager.showDialog);
        	
			$("bookmark-star").observe('click', LoginManager.showDialog);
	

NewsItem.attachCommentForm($("comments-form"));

//NewsItem.share($("ACCIONES_SOCIAL-action"));

if (window.location.hash == '#comment') {
	window.location.hash = "";
	Event.observe(window, "load", function() {
		Helpers.effectScrollTo('comment');
	});
}

NewsItem.addImageFooters([	{id:201245, titulo:'Los premiados junto a la Corporación municipal al término del acto solemne./ h24', ext: 'jpg'},	{id:201246, titulo:'La alcaldesa durante su intervención./ h24', ext: 'jpg'}]); 

   
NewsItem.addView(112347);


var audioplayerSetup = StyleSheetReader.getAudioPlayerStyles(663);
audioplayerSetup.width = 663;
audioplayerSetup.initialvolume = 100;
audioplayerSetup.transparentpagebg = 'yes';
audioplayerSetup.animation = 'no';
audioplayer_swfobject = swfobject;
AudioPlayer.setup("libs_oss/1pixelout/player.swf", audioplayerSetup);
	});
}
//]]></script>


<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var element = document.createElement('script');
element.type = "text/javascript";
element.async = true;
element.id = "facebook-jssdk"
element.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(element, s);
})();
</script>




<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
<div class="ENTRADA html">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-1895066036190783" data-ad-slot="5148894956"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
</div>
<div class="NOTICIA">

<div class="firma">huelva24.com</div>
<div class="fecha">
Jueves, 26 abril 2018
<span class="vecesleida">| Leída 9 veces</span>
</div>

<div class="antetitulo">emotivo homenaje póstumo al exalcalde Guillermo Márquez</div>
<h1>Punta Umbría celebra su 55 aniversario entregando las distinciones municipales</h1>


<div class="floatbreaker"></div>
<div class="ACCIONES_ICONOS">
<div class="ICONOS_1">
<a href="not/112223/la-feria-nacional-de-la-gamba-la-chirla-y-el-boqueron-de-punta-cumple-todas-las-expectativas-a-pesar-de-la-lluvia/" title="&laquo; La Feria Nacional de la Gamba, la Chirla y el Boquerón de Punta cumple &quot;todas las expectativas&quot; a pesar de la lluvia" id="accion_anterior"></a> <a href="#" onclick="Helpers.zoom('font_size_normal', 'TEXTO_NOTICIA'); return false;" id="accion_zoomout" title="[A-]"></a>
<a href="#" onclick="Helpers.zoom('font_size_large', 'TEXTO_NOTICIA'); return false;" id="accion_zoomin" title="[A+]"></a>
<a href="javascript:Helpers.effectScrollTo('comment');" id="accion_comentar" title="¡Deje su comentario!"></a> <a href="javascript:window.print()" id="accion_imprimir" title="Imprimir"></a>
</div>
<div class="PUNTUACION">
<a id="bookmark-star" href="pag/acceso/" rel="noticias"></a>
<span class="infovot" id="votarInfo">
Marcar como favorita
</span>
<a href="javascript:SendToFriend.show('sendNewsitem');" id="accion_enviaramigo" title="Enviar a amigo"></a>
</div>
<div class="socialblock">

<div class="fb-like" data-href="http://huelva24.com/not/112347/punta-umbria-celebra-su-55-aniversario-entregando-las-distinciones-municipales/" data-layout="button_count" data-width="150" width="125" data-send="false"></div>

<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="" data-text="Punta Umbría celebra su 55 aniversario entregando las distinciones municipales" data-lang="es">Tweet</a>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>


</div>

<div class="floatbreaker"></div>
<div id="sendNewsitem" style="display: none" class="sendtofriend">

<form method="post" action="">
<fieldset class="left">
<label>Dirección de su amigo:</label>
<div class="blockinput"><input type="email" name="friend" tabindex="51" required /></div>
<label>La dirección suya:</label>
<div class="blockinput"><input type="text" name="me" tabindex="52" required /></div>
</fieldset>
<fieldset class="right">
<label>Comentario:</label>
<div class="blockinput"><textarea name="comment" rows="3" cols="20" tabindex="53"></textarea></div>
<input type="hidden" name="tomaurl" tabindex="54" value="http://huelva24.com/not/112347/punta-umbria-celebra-su-55-aniversario-entregando-las-distinciones-municipales/" />
<input type="hidden" name="newstoken" id="newstoken" value="2fdd9b6e814203357b1e8f6b451afe3d" />
<button type="submit" tabindex="54">
<img src="templates/periodico_huelva24/images/iconos_cabecera/email.png" alt="" />
Enviar a amigo
</button>
</fieldset>
<div class="floatbreaker"></div>
</form>
</div>
<script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { 
SendToFriend.attach("sendNewsitem");
	});
}
//]]></script>
<div class="noticia_audioplayers">
</div>
</div>


<div class="TEXTO_PARRAFO " id="TEXTO_NOTICIA">
<p class="entradilla">
22.33 h. Punta Umbría ha conmemorado este jueves, 26 de abril, el 55 aniversario de su segregación de Cartaya con un Pleno Solemne que se ha celebrado en el Teatro del Mar y en el que se han entregado las Distinciones 26 de Abril y las menciones especiales.
</p>
</div>
<div class="TEXTO_PARRAFO " id="TEXTO_NOTICIA">
<p>En este Día de Punta Umbría<strong>, la alcaldesa, Aurora Águedo Borrero, ha valorado el momento que vive el pueblo hoy: “Pese a que el paro baja de manera constante, estamos ante uno de los peores momentos de los últimos años de la pesca, uno de nuestros sectores clave</strong>. Desde el Ayuntamiento trabajamos de manera incansable para que los barcos de la chirla, del cerco, el arrastre o las artes menores puedan salir a faenar y puedan seguir trabajando”. <strong>Sin embargo, ha señalado que, al mismo tiempo, “estamos viviendo los mejores momentos de nuestra historia en el aspecto turístico</strong>, de hecho ya somos Municipio Turístico”.</p>
<p><img alt="[Img #201245]" class="RichTextAlignCenter" id="IMAGEN_INSERTADA_201245" src="upload/img/periodico/img_201245.jpg" style="height:399px;width:665px;" /></p>
<p><strong>De los distinguidos, ha dicho que son “el reflejo de nuestra sociedad, son un ejemplo de lo mejor que puede ofrecer Punta Umbría</strong>. Gracias al esfuerzo de ellos y ellas este pueblo crece más y mejor”.</p>
<p> </p>
<p>Las Distinciones 26 de Abril <strong>han recaído este año en Ángel Vizcaíno Gallego, el matrimonio formado por Cándido Navarro y Dominga Gómez, Baudelio Alonso Gómez, el investigador Francisco José Pozuelos Romero y Luis Martín Arenas.</strong></p>
<p> </p>
<p><strong>Ángel Vizcaíno</strong>, la recibe como empresario “con más de treinta años en su negocio en Punta Umbría. Un puntaumbrieño muy ligado a la tradición de Carnaval de la Luz y colaborador en la emisora local Onda Punta Radio”. <strong>Cándido Navarro y Dominga Gómez</strong>, también empresarios que “comenzaron su actividad en el Mercado de Abastos de la calle Ancha. Después se instalaron en la barriada San Sebastián, siendo pioneros en su  negocio de alimentación que hoy continúa su hijo, modernizando el comercio bajo la marca Covirán”. El maestro <strong>Baudelio Alonso</strong>, histórico docente del CEIP Santo Cristo del Mar que “dejó su impronta en todos sus alumnos y que tras su jubilación sigue colaborando activamente a través de la Plataforma Local Educativa”. <strong>Francisco José Pozuelo</strong>, por su parte, ha sido destacado como “joven científico puntaumbrieño que se encuentra trabajando en la <img alt="[Img #201246]" class="RichTextAlignLeft" id="IMAGEN_INSERTADA_201246" src="upload/img/periodico/img_201246.jpg" style="height:506px;width:350px;" />Universidad de Lieja dedicado a la investigación y al descubrimiento de nuevos planetas”. Además, <strong>Luis Martín Arenas </strong>ha sido reconocido como “defensor y trabajador incansable de las tradiciones populares religiosas y que sigue colaborando activamente como capataz del Santo Cristo del Mar”.</p>
<p> </p>
<p>Junto a la alcaldesa, han tomado la palabra los portavoces de los distintos grupos políticos que conforman la Corporación Municipal: Antonia Hernández Galloso por parte del PSOE, José Carlos Hernández Cansino de UPU, Amelia Gallardo de la Torre del PP y Miguel Ángel Gallego Pérez de IU. Todos han reconocido la valía de los distinguidos 26 de abril y los destacados con la mención especial.</p>
<p> </p>
<p><strong>Menciones especiales</strong></p>
<p>Uno de los momentos más emotivos del Pleno se ha vivido con la <strong>entrega de la mención especial a título póstumo al que fuera alcalde Guillermo Márquez Cruz</strong>. “Fue durante muchos años concejal de este Ayuntamiento, del que llegó a ser alcalde un breve periodo de tiempo y ostentó otras responsabilidades políticas como diputado provincial y en el entonces Gobierno Civil y posterior Subdelegación del Gobierno, y siempre se caracterizó por su fuerte compromiso con Punta Umbría, por la que sentía verdadera pasión, por su gran capacidad de trabajo, por su cercanía con la gente y por su disponibilidad y ayuda a todo el que lo necesitaba”.</p>
<p> </p>
<p>También se han entregado <strong>menciones para una serie de familias marineras</strong> que vinieron a la localidad desde otros lugares. Los reconocidos han sido las familias <strong>Álvarez García, Cordero Gómez y González González</strong>.</p>
<p> </p>
<p>De la<strong> familia Álvarez García, 'Los Cañá'</strong>, ha destacado la alcaldesa que son una estirpe rociera compuesta por Dolores y Pepe, quien con 94 años se mantiene al pie del cañón. Vinieron de Lepe y Cartaya. De la <strong>familia Cordero Gómez, 'Los Pelaos'</strong>, ha  contado la primera edil que la crearon Cayetano Cordero y Manuela Gómez. Él, marinero de Lepe nacido en 1918. Ella, cuidadora del ganado de Cartaya y nacida también en 1918. Han destacado en el pueblo por su vinculación a la Santa Cruz. Y de la <strong>familia González González, 'Los de Hermenegildo'</strong>, ha contado que Hermenegildo nació en 1917 y Manuela en 1926, los dos en Lepe. Como muchos leperos de la época vinieron a Punta Umbría a trabajar en la mar. En su semblanza ha dibujado a una familia señera de las Casas Baratas, de los que ha resaltado su solidaridad.</p>
<p> </p>
<p> </p>
</div>

<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
<div class="ENTRADA html">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1895066036190783" data-ad-slot="1049512625"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
</div>






<div class="floatbreaker"></div>
<div class="floatbreaker"></div>

<div class="CONTENIDO_SOCIALentero">
<a id="comment"></a>

 <a id="comments-login" href="javascript:void(0)" rel="noticias,#comment">
<img src="images/blank.gif" width="16" height="16" class="comments-login-icon" alt="" />
Acceda para dejar un comentario como usuario registrado
</a>

<a id="comments-login-smartphones" class="hidelayersmartphones" href="pag/acceso/" rel="false">
<img src="images/blank.gif" width="16" height="16" class="comments-login-icon" alt="" />
Acceda para dejar un comentario como usuario registrado
</a>

<div class="COMENTARIOS CAJA_COMENT">
<div class="BLOQUE_sendcomment">
<form id="comments-form" class="FORM_COMENTARIO" method="post" action="not/112347/punta-umbria-celebra-su-55-aniversario-entregando-las-distinciones-municipales/">
<div class="titularCAJACOMENT">
<img src="templates/periodico_huelva24/images/iconos/news/comentarios_32.png" alt="" />
¡Deje su comentario!
</div>
<fieldset>
<div class="blockinput"><input type="email" maxlength="80" name="email" id="c_email" value="" placeholder="Email  (No será publicado)" required /></div>
<div class="blockinput"><input type="text" maxlength="40" name="name" id="c_name" value="" placeholder="Nombre" required /></div>
<input type="hidden" name="soyficha" id="c_soyficha" value="0" />
<div class="blockinput"><textarea cols="25" rows="2" maxlength="1200" name="comment" id="c_comment" placeholder="Comentario" required></textarea></div>
<input type="hidden" name="newstoken" id="c_newstoken" value="2fdd9b6e814203357b1e8f6b451afe3d" />
<input type="hidden" name="newsitem" id="newsitem" value="112347" />

<div class="blockcaptcha">
<div class="g-recaptcha" data-sitekey="6LfYJlAUAAAAACCtElWLesYTG0gt8O8oN5FrqNZo"></div>
</div>
<button type="submit">
Enviar comentario
</button>
</fieldset>
</form>
</div>
<div class="BLOQUE_normascomment">
<div class="normas_uso_1">Normas de Participación</div>
<div class="normas_uso_2">Esta es la opinión de los lectores, no la nuestra.</div>
<div class="normas_uso_2">Nos reservamos el derecho a eliminar los comentarios inapropiados.</div>
<div class="normas_uso_2">La participación implica que ha leído y acepta las Normas de Participación y Política de Privacidad</div>
<div class="normas_uso_2"><a href="pag/normascomentarios/" target="_blank">Normas de Participación</a></div>
<div class="normas_uso_2"><a href="pag/privacidad/" target="_blank">Política de privacidad</a></div>
</div>
<div class="floatbreaker"></div>
</div>
</div>


<div class="BANNERS BANNERS-TOP">
<div class="BANNER BANNER-first">
<div class="ENTRADA html">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-1895066036190783" data-ad-slot="5148894956"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="floatbreaker"></div>
</div>
</div>
<script src='https://www.google.com/recaptcha/api.js'></script>
</div>
</div>
<div class="BANNERS BANNERS-RIGHT ">
<div class="BANNER">

<div class="ENTRADA">
<div id="detection198125">
<a href="https://palosfrontera.com/" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_198125.gif" alt="https://palosfrontera.com/" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER"><div class="ENTRADA html">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1895066036190783" data-ad-slot="5844122772" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script type="text/javascript">
	sas.call("std", {
		siteId:		136145,	// 
		pageId:		753035,	// Página : P_huelva24/ros
		formatId: 	45152,	// Formato : Native by Hotwords 1x1
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=1497&siteid=136145&pgname=ros&fmtid=45152&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1497&siteid=136145&pgname=ros&fmtid=45152&visit=m&tmstp=[timestamp]" border="0" alt=""/></a>
</noscript>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><div class="ENTRADA html">


<script src='http://www3.smartadserver.com/config.js?nwid=1497' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com'});
</script>

<script type="text/javascript">
	sas.call("std", {
		siteId:		136145,	// 
		pageId:		753035,	// Página : P_huelva24/ros
		formatId: 	45152,	// Formato : Native by Hotwords 1x1
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=1497&siteid=136145&pgname=ros&fmtid=45152&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1497&siteid=136145&pgname=ros&fmtid=45152&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><div class="ENTRADA html">
<iframe allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" width="300" scrolling="no" height="500" frameborder="0" src="//www.beon4u.com/es/minit/huelva24/huelva24/huelva24"></iframe>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><div class="ENTRADA html">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1895066036190783" data-ad-slot="5402910353"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection196465">
<a href="https://www.csif.es/contenido/huelva/general/241147" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_196465.jpg" alt="https://www.csif.es/contenido/huelva/general/241147" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection200635">
<a href="https://tensonrisasamano.org/" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_200635.png" alt="https://tensonrisasamano.org/" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER"><div class="ENTRADA html">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1895066036190783" data-ad-slot="5402910353"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><div class="ENTRADA">
<div class="BANNER_DESCRIPCION">
<a href="sec//opinion/"></a>
</div>
<div class="BANNER_COLUMNAS">
<div class="AUTOR">
<a href="col/60/ricardo-ubric/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_128690.jpg" alt="" />
</span>
<div>
<div class="writterblocksname">Ricardo Ubric</div>
<div class="writterblockslogan">Con los tacos por delante</div>

</div>
</a>
<div class="autor_box">
<a href="not/111897/-y-el-13-de-mayo-que-" class="noticia">
¿Y el 13 de mayo qué?
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/124/alicia-de-navascues-fernandez-victorio/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_131786.jpg" alt="" />
</span>
<div>
<div class="writterblocksname">Alicia de Navascués Fernández-Victorio</div>
<div class="writterblockslogan">polis policroma</div>

</div>
</a>
<div class="autor_box">
<a href="not/111578/no-hay-democracia-sin-memoria" class="noticia">
No hay democracia sin memoria
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="AUTOR">
<a href="col/123/aristides-minguez/" class="columna">
<span class="avatar">
<img src="upload/img/periodico/img_128520.jpg" alt="" />
</span>
<div>
<div class="writterblocksname">Arístides Mínguez</div>
<div class="writterblockslogan">Graznidos de harpías</div>

</div>
</a>
<div class="autor_box">
<a href="not/110714/requiem-por-terele" class="noticia">
Réquiem por Terele
</a>
</div>
<div class="floatbreaker"></div>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div></div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection188722">
<a href="https://www.puertohuelva.com/" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_188722.gif" alt="https://www.puertohuelva.com/" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER">

<div class="ENTRADA">
<div id="detection190419">
<a href="http://juntadeandalucia.es/organismos/justiciaeinterior/areas/violencia-genero/campana-25N-17.html" class="BANNER-image target_blank" rel="nofollow">
<img src="upload/img/periodico/img_190419.jpg" alt="http://juntadeandalucia.es/organismos/justiciaeinterior/areas/violencia-genero/campana-25N-17.html" />
</a>
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="BANNER"><div class="ENTRADA html">

<script type="text/javascript"> 
// IE Evitar seleccion de texto 
document.onselectstart=function(){ 
if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") 
return false 
else return true; 
}; 
// FIREFOX Evitar seleccion de texto 
if (window.sidebar){ 
document.onmousedown=function(e){ 
var obj=e.target; 
if (obj.tagName.toUpperCase() == "INPUT" || obj.tagName.toUpperCase() == "TEXTAREA" || obj.tagName.toUpperCase() == "PASSWORD") 
return true; 
/*else if (obj.tagName=="BUTTON"){ 
return true; 
}*/ 
else 
return false; 
} 
} 
// End --> 
</script>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><div class="ENTRADA html">

<link href="http://huelva.sucurriculum.com/empleo.css" rel="stylesheet" type="text/css" />
<script src="http://huelva.sucurriculum.com/empleo.php?height=200" type="text/javascript"></script>

<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><div class="ENTRADA html">
<div id="c_25673576f417e607c9ae70a36ece504f" class="completo"><h2 style="color: #000000; margin: 0 0 3px; padding: 2px; font: bold 13px/1.2 Verdana; text-align: center;"><a href="http://www.eltiempo.es/huelva.html" style="color: #000000; text-decoration: none;">Tiempo Huelva</a></h2></div><script type="text/javascript" src="http://www.eltiempo.es/widget/widget_loader/25673576f417e607c9ae70a36ece504f"></script>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
<div class="BANNER"><div class="ENTRADA RSSENTRY">
<h4>
<a href="http://www.elmundotoday.com/">Lo último de EL MUNDO TODAY</a>
</h4>
<div class="RSSENTRY-row">
<h4>Jueves, 26 abril 2018</h4>
<h1><a href="http://feedproxy.google.com/~r/ElMundoToday/~3/OeldfWQznMM/" onclick="this.blur()" class="target_blank">El juez insiste en que no quiere formar parte de La Manada pese a que los condenados han intentado agregarlo cinco veces a su grupo de Whatsapp</a></h1>
<div class="entradilla">
&#8220;Te has &#8216;portao&#8217;, machote, te debemos una&#8221;. Este es el mensaje que el magistrado logroñés José Francisco Cobo ha recibido en su móvil personal tras leer este mediodía la sentencia del caso de La Manada. El remitente era José Ángel Prenda, uno de los cinco acusados de...
</div>
<div class="floatbreaker"></div>
</div>
</div></div>
</div>
<div class="floatbreaker"></div>
<span class="floatbreaker"></span>

<span class="floatbreaker"></span>
<div class="PORTADA_top">
<div class="CABECERA">
</div>
</div>
<span class="floatbreaker"></span>

<div class="BANNERS BANNERS-BOTTOM">
<div class="BANNER BANNER-first">
<div class="ENTRADA html">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1895066036190783";
/* Provincia principal abajo */
google_ad_slot = "8730209845";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div>
<div class="floatbreaker"></div>
</div>

<div class="pageservicesfooter">
<div class="menuprincipalguia">

<div class="servicesblock_ap">
</div>
<div class="floatbreaker"></div>
</div>
</div>
<div class="floatbreaker"></div>
<div class="MENU_PAGINA">
<div>Más contenido de Huelva24.com:</div>
<a href="pag/imagenes/">Actualidad en Imágenes</a>
|
<a href="pag/acceso/">Área de usuarios</a>
|
<a href="pag/sitemap/">Mapa del sitio</a>
|
<a href="pag/privacidad/">Política de Privacidad</a>
|
<a href="pag/terminos/">Términos de uso</a>
|
<a href="pag/hemeroteca/">Hemeroteca</a>
|
<a href="pag/nosotros/">Nosotros</a>
|
<a href="pag/publicidad/">Publicidad</a>
|
<a href="pag/contacto/">Contacto</a>
|
<a href="pag/poll/">Encuestas</a>
|
<a href="pag/Servicios/">Agenda de servicios</a>
|
<a href="pag/Personal/">Trabaja con nosotros</a>
|
<a href="pag/Newsletter/">NEWSLETTER</a>
|
<a href="pag/readersletter/">Cartas de los lectores</a>
|
<a href="pag/photoreaders/">Fotos de los lectores</a>
|
<a href="pag/tm/">Temas de actualidad</a>
</div>
<div class="floatbreaker"></div>
<div class="PIE">
<div class="PIE-left">
<div class="logo_pie">
<a href="index.html">
<img src="upload/img/periodico/img_83503.png" alt="Huelva24" />
</a>
</div>
<div class="floatbreaker"></div>
<div class="footerfirm">
Huelva24.com &bull;
<a href="pag/terminos/">Términos de uso</a> &bull;
<a href="pag/privacidad/">Política de Privacidad</a> &bull;
<a href="pag/sitemap/">Mapa del sitio</a>
</div>
<div class="floatbreaker"></div>
<div>&copy; 2018 &bull; Todos los derechos reservados</div>
</div>
<div class="PIE-right">
<a href="https://folioepress.com" id="poweredby" class="target_blank" style="display:inline !important;visibility:visible !important;height:31px !important;width:34px !important;z-index:1000 !important;font-size:10px !important;font-family:Tahoma,Verdana,Arial !important;padding:2px !important;background:transparent !important;color:#666 !important;"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACUAAAAhCAMAAABp0ZInAAAAVFBMVEV/f3+AgICBgYGCgoKDg4OEhISFhYWGhoaHh4eIiIiJiYmKioqLi4uMjIyNjY2Ojo6Pj4+QkJCRkZGSkpKTk5OUlJSVlZWWlpaXl5eYmJiZmZnQpJkGpuuTAAABiUlEQVQ4y62T2XLDIAxF5SWQ2IRgTGyj/v9/VpLZPJlO+1C9BOQDXF0pAGdMiPgcoImOgn9HXHLKIq5dJfrb7NYQvL33AA5T1iO+GmbeMMeuAfAh6RXR1pde9DEoXjrmNKBPkCvQzEyfNoE2B7x2WhrSVCDOT2XH10a4R1JBC5WyAwu6weVMhBvKyrSQrpCKyO8oJDswJhndm01rLJNSB9AIS9XB94cG8gzNwBQt0lUGG4WkN0PUFygF9pysjtxjOeQOKA96bKTrnXfJ6iNArnzktLSp02wTbrlyoIqyLPmyTMt+ts+O5e0HjkAdEFWHfI14vP3zMTbzAeQr4HYaKIxRauzhGk+WhO8yhenANbRk06cnU2H4gKgoqJSVuz4oMlEsw72M1WUcMmRSBV1R3461+F+ajyjO9KdPtpUUzjae1JzPcfhshOaOld7HJIxHSFz3ZprMwqPlajG2nPB4Ca/av3A102wxEXGz6lqIrXPfTS6EsDqjP3uwtf+tH4OH1PzCfP0l/pP6BsRmMULlJnlfAAAAAElFTkSuQmCC" alt="Powered by FolioePress" title="Powered by FolioePress" style="display:inline !important;visibility:visible !important;height:31px !important;width:34px !important;z-index:1000 !important;font-size:10px !important;font-family:Tahoma,Verdana,Arial !important;padding:0px !important;background:transparent !important;color:#666 !important;" /></a>
</div>
</div>


<script>
/*
var jqueryme = jQuery.noConflict();
var popid="{$popup->idimagen}";
aajquery('#fpopup').mousedown(BannersCount.addNewClick($popid));
*/
//Activar para saber si jquery está funcionando
/*
if (typeof jQuery == 'undefined') {
document.write("NO jquery");
} else {
document.write("YES jquery");
}
*/

//$(#fpopup_content).mousedown.BannerAddClick("{$popup->idimagen}");

//var jqueryme = jQuery.noConflict();

jQuery( "#smartphonesmenu" ).click(function() {
			  jQuery("#RESNAV").animate({
	                //opacity: 0.25,
	                //left: '+=50',
	                height: 'toggle'
	                    }, 800, function() {
							//acción tras éxito.
	                    });
		
});
</script>
<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="libs_oss/whatsapp-button.js";h.appendChild(s);}</script>


<script src="https://code.jquery.com/jquery-1.11.3.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
<script type="text/javascript" src="libs_oss/adblock/adblock.min.js"></script>
<script type="text/javascript">
//var jqueryme = jQuery.noConflict();
var $jq = jQuery.noConflict();
//jQuery.noConflict();
$jq(document).ready(function ($jq) {
    // More code using $ as alias to jQuery

function adBlockDetected() {
	$jq('#adblockadvice').show();
}
function adBlockNotDetected() {
	$jq('#adblockadvice').hide();
}

if(typeof blockAdBlock === 'undefined') {
	adBlockDetected();
	   $jq('#adblockadvice').hide();
} else {
	blockAdBlock.setOption({ debug: false });
	blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
}

function checkAgain() {
	$jq('#adblockadvice').hide();
	// setTimeout 300ms for the recheck is visible when you click on the button
	setTimeout(function() {
		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
			blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
			blockAdBlock.check();
		}
	}, 10000);
}

		$jq("#adadvice_close").click(function(){
			checkAgain();
			});

});
</script>
<div style="display: none" id="LOGIN-popup">
<div class="ACCESO">
<div class="ACCESO-intro">
<h3 class="ACCESO-title">Bienvenido...</h3>
<div class="ACCESO-introTXT"> Inicie sesión si ya dispone de una cuenta, o crea una cuenta nueva en solo un paso</div>
</div>
<h1></h1>
<div class="ACCESO-columns">
<div class="ACESSO-SOCIAL">
<h1 class="CABECERA_PARRAFO">Iniciar sesión</h1>

<div class="ACCESO-PROPIO">
Accede con tu cuenta...
</div>


<form method="post" action="pag/acceso/" class="ACCESO-column" id="form-login">
<fieldset>
<input type="hidden" name="login" value="1" />
<input type="hidden" name="hashed" value="" />
<label class="login-label" for="form-login-email">Correo electrónico:</label>
<div class="blockinput">
<input type="email" name="u_login" id="form-login-email" maxlength="60" value="" tabindex="10" required />
<p class="validation-hint">
Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="form-login-password">Clave:</label>
<div class="blockinput">
<input type="password" name="u_clave" id="form-login-password" tabindex="11" required />
<p class="validation-hint">
Debe rellenar el campo
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="form-login-keep">
<input type="checkbox" name="u_keep" id="form-login-keep" value="1" checked="checked" class="login-checkbox" tabindex="12" />
No cerrar mi sesión
</label>
<a href="pag/acceso/?recover" id="recover-link">¿Ha olvidado su contraseña?</a>
</fieldset>
<div class="login-button">
<button type="submit" class="login-button" tabindex="13">
<img src="templates/periodico_huelva24/images/iconos_cabecera/card.png" alt="" />
Acceder
</button>
</div>
</form>

<form method="post" action="pag/acceso/" class="ACCESO-column" id="form-recover" style="display: none">
<fieldset>
<h1 class="CABECERA_PARRAFO">Recuperación de contraseña</h1>
<label class="login-label" for="u_login">Dirección de correo electrónico:</label>
<div class="blockinput">
<input type="hidden" name="recover" value="1" />
<input type="email" name="u_login" id="u_login" required tabindex="14" />
<p class="validation-hint">
Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
<span class="validation-hint-arrow"></span>
</p>
</div>
<a href="javascript:LoginManager.cancelRecover()" id="recover-link-cancel">Cancelar recuperación de contraseña</a>
</fieldset>
<div class="login-button">
<button type="submit" class="login-button" tabindex="15">
<img src="templates/periodico_huelva24/images/iconos_cabecera/card.png" alt="" />
Enviar a mi buzón de correo
</button>
</div>
</form>
</div>
<div class="ACCESO-column-border"></div>
<div class="ACESSO-SOCIAL">

<form method="post" action="pag/acceso/" class="ACCESO-column ACCESO-column-last" id="form-signup">
<fieldset>
<input type="hidden" name="signup" value="1" />
<input type="hidden" name="hashed" value="" />
<input type="hidden" name="r_newsletter" value="1" />
<h1 class="CABECERA_PARRAFO">Crear cuenta</h1>
<label class="login-label" for="r_nickname">Nombre de usuario:</label>
<div class="blockinput">
<input type="text" name="r_nickname" id="r_nickname" maxlength="25" value="" tabindex="20" required />
<p class="validation-hint">
Debe rellenar el campo
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="r_email">Dirección de correo electrónico:</label>
<div class="blockinput">
<input type="email" name="r_email" id="r_email" maxlength="60" value="" tabindex="21" required />
<p class="validation-hint">
Sólo se permiten caractereres alfanuméricos (De la A a la Z y de 0 a 9) y el guión bajo (
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="r_clave">Clave:</label>
<div class="blockinput">
<input type="password" name="r_clave" id="r_clave" tabindex="22" required />
<p class="validation-hint">
Las contraseñas no coinciden
<span class="validation-hint-arrow"></span>
</p>
</div>
<label class="login-label" for="r_clave2">Repita su clave:</label>
<div class="blockinput">
<input type="password" name="r_clave2" id="r_clave2" tabindex="23" required />
<p class="validation-hint">
Las contraseñas no coinciden
<span class="validation-hint-arrow"></span>
</p>
</div>

<label class="terms-label" for="u_loop">
<input type="checkbox" name="u_loop" id="u_loop" value="1" class="login-checkbox" tabindex="24" required />
<span class="termacettext">Acepto las condiciones del servicio y la política de protección de datos.</span>
</label>
<p class="validation-hint">Por favor, acepte las condiciones del servicio.<span class="validation-hint-arrow"></span></p>
<span class="usertermtoregister"><a href="pag/terminos/">Términos de uso</a> - <a href="pag/privacidad/">Política de Privacidad</a> </span>

<div class="blockcaptcha">
<div class="g-recaptcha" data-sitekey="6LfYJlAUAAAAACCtElWLesYTG0gt8O8oN5FrqNZo"></div>
</div>
</fieldset>
<div class="login-button">
<button type="submit" tabindex="25">
<img src="templates/periodico_huelva24/images/iconos_cabecera/card_new.png" alt="" />
Registrarse
</button>
</div>
</form>

<div class="floatbreaker"></div>
</div>
</div>
</div>
<script src='https://www.google.com/recaptcha/api.js'></script></div>
</div>
</div>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1895066036190783" data-ad-slot="7484973787"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//static.beon4u.com/js/plugins_external/bn_embed.min.js?id=223"></script> </body></html>